Skocz do zawartości

Zdjęcie

Deutz Fahr Agrotron 6.05


5 odpowiedzi na ten temat

#1 Share OKEY

OKEY

    Zaawansowany

  • Members
  • PipPipPip
  • 783 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow.Lubelski

Napisany 30 październik 2015 - 09:58

Deutz Fahr Agrotron 6.05

Witam.

Kupiłem takowy ciagnik i będzie w nim kilka rzeczy do zrobienia ale nie wszystko na raz :)

Zacznę od hydrauliki.

Problem prawdopodobnie leży w  tym bloku hydraulicznym z tyłu ciagnika czyli tam gdzie są wyjścia hydrauliki zewnętrznej i rozdzielacz od podnośnika.

Nie zawsze ale głównie po rozgrzaniu oleju rozdzielacz zaczyna (bzyczeć) i silnik zaczyna ciężej pracować. Jeśli przełączę podnośnik na podnoszenie to mimo że jest podpięty agregat czy pług to silnik ma lżej po podniesieniu silnik znowu zmniejsza obroty czyli odwrotnie niz powinno być.

W tym module przyłaczeniowym jest śruba do regulacji cisnienia i po wykręceniu jej problem znika ale i znika ciśnienie czyli podnośnik nie podnosi maszyn . Zauważyłem równiez że w czasie gdy jest ten problem to nie da sie ruszyć pokręteł od regulacji przepływu oleju hydrauliki zewnętrzej, kręcą sie dopiero po zgaszeniu ciagnika.

Widać że ktoś juz grzebał w tych rozdzielaczach ale widocznie nic nie wygrzebał. 

Regenerował ktoś może te rozdzielacze? Podejrzewam że są po prostu zużyte albo rozregulowane.

Olej ,filtry będę wymieniał na wiosne mimo że gościo mowił że w tym roku olej wymieniał i jest zalany Gulf 10w30 .

Macie jakieś sugestie co do tego problemu?

 

 

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Deutz Fahr Agrotron 6.05 Dzisiaj, 19:17
  •  

#2 Share ZYLA

ZYLA

    Zaawansowany

  • Members
  • PipPipPip
  • 127 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 30 październik 2015 - 12:25

Deutz Fahr Agrotron 6.05 Któryś rozdzielacz hydrauliki zewnętrznej blokuje Ci przepływ oleju. Najpewniej nie jest z jakiegoś powodu ustawiony na pozycję neutral. Albo coś blokuje swobodny przeplyw oleju przez niego.
Bo gdy używa się podnośnika to olej przestaje płynąć przez rozdzielacze hydr. zew., tylko jest przekazywany na rozdzielacz podnośnika.
Stąd wnioskuję że wina leży w którymś z rozdzielaczy hydrauliki zew.

#3 Share OKEY

OKEY

    Zaawansowany

  • Members
  • PipPipPip
  • 783 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow.Lubelski

Napisany 30 październik 2015 - 18:31

Deutz Fahr Agrotron 6.05

Gdyby to było to ,to cena nowego nie jest jeszcze taka straszna.

http://technikarolna..._product=546562

 

Musze poszukać jakiegoś fachowca żeby posprawdzał mi ciśnienie. Nie wiem czy to wina tych rozdzielaczy czy pompa jest juz słaba bo po rozgrzaniu oleju na wolnych obrotach (600obr) raczej agregatu uprawowo siewnego nie podniesie i zdarza sie że przy takich obrotach pokazuje info o niskim ciśnieniu oleju w skrzyni. na 800obr jest w porządku. No ale nie dziwie sie bo jak zaczyna szwankowac ta hydraulika to temperatura oleju idzie szybko w górę ( nie mierzona ale sprawdzana tylko organoleptycznie) ^^ .

rurka doprowadzająca olej do rozdzielacza robi sie gorąca.

Jeszcze jakis idiota który grzebał w tych rozdzielaczach rozpierdzielił gniazda na klucz ampulowy w zaślepkach i moze być problem żeby to odkręcić nawet jesli ktos podjął by sie regeneracji tych rozdzielaczy.

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Deutz Fahr Agrotron 6.05 Dzisiaj, 19:17
  •  

#4 Share ZYLA

ZYLA

    Zaawansowany

  • Members
  • PipPipPip
  • 127 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 30 październik 2015 - 18:59

Deutz Fahr Agrotron 6.05 Tylko caly czas pompa pracuje pod maksymalnym ciśnieniem ustalonym przez zawór bezpieczeństwa. Będziesz tak jeździł to długo pompa nie pożyje.

#5 Share OKEY

OKEY

    Zaawansowany

  • Members
  • PipPipPip
  • 783 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow.Lubelski

Napisany 30 październik 2015 - 19:21

Deutz Fahr Agrotron 6.05

NIe wiem jak długo przede mną ktos jeździł z tym problemem . U mnie ten problem zdarza sie i nie jest cały czas ,raz jest dobrze raz nie. Jeśli nie używam hydrauliki to nie zdarzyło mi sie żeby zawór brzęczał , dopiero gdy pracuje z maszynami i używam podnośnika czy hydrauliki to problem wystepuje. Jest wszystko ok i po podniesieniu pługów czy obróceniu zaczyna brzęczeć , przy następnym obrocie przestaje . Ogólnie czym olej bardziej rozgrzany tym problem jest częstszy. 

 

 

Kolejne pytanie.

Kalibruje sie w tych ciągnikach skrzynię ? Czego można dowiedzieć sie podłączając ciągnik pod komputer i co ewentualnie można pozmieniać w ustawieniach ? Można zmienić język? bo teraz informacje wyświetlają sie po francusku.

 

 

 


Edytowany przez OKEY, 04 listopad 2015 - 09:32.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Deutz Fahr Agrotron 6.05 Dzisiaj, 19:17
  •  

#6 Share OKEY

OKEY

    Zaawansowany

  • Members
  • PipPipPip
  • 783 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow.Lubelski

Napisany 30 kwiecień 2016 - 07:33

Deutz Fahr Agrotron 6.05

Witam.

Mialeś  @ZYLA racje problem był w rozdzielaczu hydrauliki zewnętrznej :) a konkretnie w regulacji przepływu oleju. Nie wiem jak to możliwe ale być możne ktoś założył jakąś  dupna sprężynę bo była po prostu zgnieciona i w zależności jak ustawił sie suwak w środku to było albo dobrze albo źle :) koszt naprawy 2,50zł .

 




Dodaj odpowiedź



  

Podobne tematy deutz agrotron problem hydraulika