Skocz do zawartości

Zdjęcie

tytan 10t


3 odpowiedzi na ten temat

#1 Share J4reck1

J4reck1

    Użytkownik

  • Members
  • PipPip
  • 63 postów
  • Płeć:Mężczyzna

Napisany 16 wrzesień 2015 - 11:38

tytan 10t

Witam

Mam problem w tytanie z hydraulika. A dokładnie ustawiam przepływ odpowiedni na skali uruchamiam tasmy i powyzej 1500 obr w ciagniku wyrzuca mi dzwignie od hydrauliki. Sytuacja jest tylko w przypadku pełnego rozrzutnika bo gdy jest pusty lub sie konczy material hydraulika dziala dobrze powyzej 1500 obr. 

Miał ktos taki problem ? Co z tym zrobic? na dodatek dodam ze mam rozdzielacz jesli sie nie myle to RBS 



Reklama AgroFoto Ads

  • watermark
  • Reklama
tytan 10t Dzisiaj, 01:48
  •  

#2 Share GucioJUMZ

GucioJUMZ

    Zaawansowany

  • Members
  • PipPipPip
  • 351 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie ,Zamojskie
  • Zainteresowania:Maszyny i buggy ,Konie

Napisany 16 wrzesień 2015 - 19:14

tytan 10t

Zmień euro gniazda przy ciągniku . i sprawdz ciśnienie bo morze zawór przeciążeniowy jest przy tym rozdzielaczu w ciągniku i taki masz problem 



Reklama AgroFoto Ads

  • watermark
  • Reklama
tytan 10t Dzisiaj, 01:48
  •  

#3 Share kamil1616

kamil1616

    Zaawansowany

  • Members
  • PipPipPip
  • 260 postów
  • Płeć:Mężczyzna

Napisany 17 wrzesień 2015 - 21:26

tytan 10t

Jaki ciągnik? Bo np. w claasie w jednej parze hydrauliki jest takie coś że np. kiprujesz przyczepę to jak do końca się wykipruje to dźwignia sama odskakuje.



Reklama AgroFoto Ads

  • watermark
  • Reklama
tytan 10t Dzisiaj, 01:48
  •  

#4 Share J4reck1

J4reck1

    Użytkownik

  • Members
  • PipPip
  • 63 postów
  • Płeć:Mężczyzna

Napisany 18 wrzesień 2015 - 12:02

tytan 10t

ciagnik to zetor forterra 11441. zamiana nic nie daje



Podobne tematy hydraulika rbs problem