Skocz do zawartości

Zdjęcie

Renault Ares 550 WOM nie działa


9 odpowiedzi na ten temat

#1 Share ReKoRd022

ReKoRd022

    Nowicjusz

  • Members
  • Pip
  • 45 postów

Napisany 31 sierpień 2015 - 17:48

Renault Ares 550 WOM nie działa

Witam ma problem z wom w aresie gdy chcę go włączyć miga kontrolka i podczas sprawdzania co może być przyczyną

zauważyłem że jedna z  cewek przy filtrach hydrualicznych przy tylnym kole (pierwsza od dołu) jest gorąca to zacząłem podmieniać ale każda inna cewka w tym miejscu jest gorąca prosiłbym o pomoc bo sam nie wiem co to może być co mogę jeszcze sprawdzić.

Pozdrawiam Rafał


Edytowany przez ReKoRd022, 31 sierpień 2015 - 17:49.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault Ares 550 WOM nie działa Dzisiaj, 15:34
  •  

#2 Share makel9

makel9

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna

Napisany 31 sierpień 2015 - 20:36

Renault Ares 550 WOM nie działa

Ta pierwsza od dołu to od zółwia zająca robi sie ciepła bo pewnie cały czas jezdzisz na zajacu. od wałka to ta druga od góry a pierwsza to hamulec wałka 



#3 Share ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 1628 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 31 sierpień 2015 - 20:49

Renault Ares 550 WOM nie działa

Sprawdz przyciski na błotnikach, jak któryś nie łaczy to nie będzie chodził. Ja w swoim obydwa przyciski mam ominięte, tzn; kabelki które dochodzą do przycisków po prostu połączyłem i jest ok.



#4 Share ReKoRd022

ReKoRd022

    Nowicjusz

  • Members
  • Pip
  • 45 postów

Napisany 07 wrzesień 2015 - 14:33

Renault Ares 550 WOM nie działa

Wom już działa jest wszystko ok tylko mam problem ciągnik nie chce przerzucić biegów terenowych na szosowe (cały czas na żółwiu) kontrolka pokazuje że jest zając a nadal jest na terenowych nie mam pojęcia co to może być napięcie na zawór idzie prąd jest.



#5 Share ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 1628 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 07 wrzesień 2015 - 20:08

Renault Ares 550 WOM nie działa

Jak zmieniasz to prąd raz jest i raz niema  na zaworze i kontrolki sygnalizują zmianę? Jak tak to elektronika jest ok. przyczyna bedzie w zaciętym elektrozaworze lub zaklinowanym wodziku.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault Ares 550 WOM nie działa Dzisiaj, 15:34
  •  

#6 Share ReKoRd022

ReKoRd022

    Nowicjusz

  • Members
  • Pip
  • 45 postów

Napisany 08 wrzesień 2015 - 09:29

Renault Ares 550 WOM nie działa Tak żółw zając się zmienia przy nadbiegach tylko brak reakcji na zmiane jest spróbuję dzisiaj ten elektrozawor odkręcić tylko ciężki dostęp jest do niego.

#7 Share ReKoRd022

ReKoRd022

    Nowicjusz

  • Members
  • Pip
  • 45 postów

Napisany 08 wrzesień 2015 - 12:15

Renault Ares 550 WOM nie działa

już mam wyciągniety elektrozawór jest możliwość sprawdzenia go jak jest wyciągnięty podłączając pod akumulator.



#8 Share ReKoRd022

ReKoRd022

    Nowicjusz

  • Members
  • Pip
  • 45 postów

Napisany 08 wrzesień 2015 - 17:59

Renault Ares 550 WOM nie działa Elektrozawor wyczyszczony sprawny otwiera i zamyka a biegów nie przerzuca.

#9 Share ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 1628 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 09 wrzesień 2015 - 07:42

Renault Ares 550 WOM nie działa

Czyli część możliwych przyczyn wykluczyłeś. Ciś. oleju w magistrali jest , jeżeli WOM, przedni napęd działają prawidłowo? Pozostaje dobrać się do wodzika, trzeba spuścić olej ze skrzyni (środkowa część) i odkręcić pokrywę boczną do której dochodzą linki od biegów i się wyjaśni.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault Ares 550 WOM nie działa Dzisiaj, 15:34
  •  

#10 Share ReKoRd022

ReKoRd022

    Nowicjusz

  • Members
  • Pip
  • 45 postów

Napisany 09 wrzesień 2015 - 16:33

Renault Ares 550 WOM nie działa Przedni napęd blokada mostu działają ok wom to różnie teraz jak ma humor raz dziala raz nie. nie wiem czy to pomoże ale biegami jest problem jest od momentu jak mi dzwignie przyblokowalo od biegow wrzucilem jakiś bieg i od tamtej pory jest na terenowych.

Podobne tematy problem usterka wom ares