Skocz do zawartości

Zdjęcie

John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !!


12 odpowiedzi na ten temat

#1 Share Nowak006

Nowak006

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna

Napisany 25 sierpień 2015 - 20:36

John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !!

Witam :)!

mam taki problem otoz jechalem z przyczepami ze zbozem i chcialem lekko przychamowac i zalaczyl sie przedni naped i nie mozna go w zaden sposob wylaczyc :(. Wie ktos jaka moze byc przyczyna ?

A i jeszcze dodam ze przestaly dzialac swiatla stop, pedal hamulca po nacisnieciu jakos tak pulsuje dziwnie i nie mozna zalaczyc blokady mostow niewiem czy to przez to samo ale od tego momentu sie wlasnie te wszystkie problemy zaczely :( 

Z gory dziekuje kazdemu za pomoc kto tylko zainteresuje sie moim problemem ;)



Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !! Dzisiaj, 11:41
  •  

#2 Share Edziu

Edziu

    Zaawansowany

  • Members
  • PipPipPip
  • 110 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kuj-pom

Napisany 25 sierpień 2015 - 20:49

John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !!

Sprawdz dokładnie wszystkie bezpieczniki,w moim Case CS przepalił się bezpiecznik od swiateł i też nieszło wyłączyć napędu.Kliknij czy popogło i szerokośći



#3 Share Nowak006

Nowak006

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna

Napisany 25 sierpień 2015 - 22:07

John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !!

Sprawdzalem bezpieczniki :/.. ale nie zaszkodzi jeszcze raz sprawdzic ;) jutro dam znac czy cos pomoglo :)



#4 Share Jarecki21

Jarecki21

    Zaawansowany

  • Members
  • PipPipPip
  • 566 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnośląskie

Napisany 26 sierpień 2015 - 05:30

John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !!

Być może poszedł elektrozawór od hamulców. Ale zacznij od bezpieczników, bo cewka będzie paliła bezpiecznik. Jak zgasisz  i odpalisz ciągnik napęd jest włączony?



#5 Share crvx40

crvx40

    Zaawansowany

  • Members
  • PipPipPip
  • 434 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo, mechanika

Napisany 26 sierpień 2015 - 06:25

John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !!

albo elektrozawor od przedniego napedu najlepiej przelozyc elketrozawor od przedniego napedu np. z tym od polbiegow i bedzie wiadomo



#6 Share szopen

szopen

    Zaawansowany

  • Members
  • PipPipPip
  • 514 postów

Napisany 27 sierpień 2015 - 16:43

John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !!

Przyczepa zrobiła zwarcie i bezpiecznik poszedł na 99%. Stopy i załączanie przodu są na tym samym bezpieczniku.



#7 Share damianzbr

damianzbr

    Zaawansowany

  • Members
  • PipPipPip
  • 2845 postów
  • Płeć:Mężczyzna

Napisany 27 sierpień 2015 - 18:22

John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !!

Miałem identyczny objaw w 6115M. Po ruszeniu ciągnikiem przedni napęd się załączał, nie można włączyć blokady mechanizmu różnicowego i światła stop nie działały. Powód to przepalony bezpiecznik.



Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !! Dzisiaj, 11:41
  •  

#8 Share Nowak006

Nowak006

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna

Napisany 28 sierpień 2015 - 21:01

John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !!

okey ;) dziekuje wszystkim za pomoc :D czyli jutro przeszukuje skrzynke bezpiecznikow i mam nadzieje ze sprawa sie wyjasni jak cos znajde do bede pisal ;)



#9 Share szopen

szopen

    Zaawansowany

  • Members
  • PipPipPip
  • 514 postów

Napisany 29 sierpień 2015 - 07:57

John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !!

A po aż przeszukiwać. Na odwrotnej stronie pokrywki bezpieczników są przecież oznaczenia który jest od czego.



#10 Share Nowak006

Nowak006

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna

Napisany 30 sierpień 2015 - 10:13

John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !!

wszystko sie wyjasnilo :D dziekuje wszystkim za pomoc ;) faktycznie walniety byl bezpiecznik choc wygladal na dobrego :P po wymianie go wszystko dziala jak nalezy ;)

Dziekuje i Pozdrawiam ;)



#11 Share damianzbr

damianzbr

    Zaawansowany

  • Members
  • PipPipPip
  • 2845 postów
  • Płeć:Mężczyzna

Napisany 22 czerwiec 2016 - 13:59

John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !!

W nowym ciągniku na gwarancji 6115M zerwało mi blokadę przedniego napędu. Serwis z pretensjami wymienił uszkodzone elementy (tarczki i przekładki w skrzynce rozdzielczej - przekazującej napęd na wał przedniej osi).

Teraz boje się nim pracować. Praca polega na nabieraniu piachu i ziemi w łyżkę i wycofywanie do tyłu. Z każdym razem dołek jest coraz głębszy i ciągnik ma za każdym razem trochę ciężej. Oczywiście nie są to 2 metrowe dołki. Po prostu muszę wykorytować 3000m placu na głębokość 60 - 80 cm. Pracuję w najgorszym wypadku z obciążnikiem 1150 kg albo więcej kg na tyle. Pierwszy raz stało mi się to gdy wybierałem piach z żwirowni i wtedy miałem podczepiony 3m agregat o wadze 1700 kg, który wystaje dużo do tyłu.

 

Objawem uszkodzenia było, mimo włączonego przedniego napędu brak reakcji kuł przedniej osi podczas wycofywania z ładunkiem na ładowaczu oraz dźwięk skrzypiących, wyjących tarczy które między sobą się ślizgają.

 

Czy waszym zdaniem nie powinienem pracować w ten sposób ciągnikiem rolniczym, gdyż narażam go na awarię?

 

Czy ktoś już miał podobny problem?

 

Moim zdaniem nie jest to normalne zjawisko i podejrzewam że jest uszkodzone coś innego, które oddziałowy-wuje na skrzynkę rozdzielczą (załączająca napęd) i ta z tego powodu nie spełnia odpowiednio swojej funkcji.

 

Ta skrzynka rozdzielcza działa na zasadzie sprzęgła we WSK.



#12 Share mikad

mikad

    Zaawansowany

  • Members
  • PipPipPip
  • 909 postów
  • Płeć:Mężczyzna

Napisany 22 czerwiec 2016 - 21:26

John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !!

Korytowanie turem, delikatnie mówiąc to nie jest doby pomysł, pomijając kwestię ciągnika co zostanie z tura po takiej robocie.



Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !! Dzisiaj, 11:41
  •  

#13 Share adrian3005

adrian3005

    Zaawansowany

  • Members
  • PipPipPip
  • 363 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostrowiec Świętokrzyski
  • Zainteresowania:Rolnictwo i motoryzacja.

Napisany 22 czerwiec 2016 - 21:56

John Deere 6410 nie moge wylaczyc przedniego napedu pomocy :( !!

Ale fakt faktem nic nie powinno wyc i nawet na obiązonym przodzie powinno normalnie działąc

 

Ludzie zakładają z przodu 1000 kg i z tyłu przyczepa rolnicza więc nic nie odciąża przodu i się zakopują po same mosty więc coś nie działa u Ciebie \

 

Zresztą 2 lata temu kumpel johnym 6910 przyjechał mi wytargac przyczepę i miał z przodu 1200 kg i zakopał się na 4 koła i nic nie zgrzytało, tylko ciągnęło do przodu ...



Podobne tematy john deere przedni naped 6410 tractor moge traktor pomocy