Skocz do zawartości

Zdjęcie

Dziwny problem z ciśnieniem mikropompki w c385


8 odpowiedzi na ten temat

#1 Share klausz

klausz

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 23 sierpień 2015 - 11:23

Dziwny problem z ciśnieniem mikropompki w c385

Witam.

Od dłuższego czasu mam problem z żółw zając w c385, tzn. zając działa normalnie (orka, uprawa) ale przy poluzowanej taśmie.

Jeżeli znowu ustawię taśme żółwia to żółw działa a po przełączeniu na zająca nawet potrafi zadusić silnik, bo siłownik nie niest wstanie poluzować taśmy ale tarczki wzmacniacza momentu ściska dobrze.

      W te żniwa pierwszy raz prasowałem słomę tym ciągnikiem i po 1 godz pracy zatrzymał mi się wał WOM.

Rozkręcięłm i obejrzałem sprzęgło WOM, wymieniłem uszczelnienia chociaż stare nie były złe, ale problem nie zniknął.

 

Wniosek za małe ciśnienie na mikropompce, zmierzone ciśnienie to ok 5 bar.

Wymieniłem zębatki w mikropompce i dekiel, chociaż stare były także OK i ciśnienie zwiększyło się może o 0,5 bara.

Podkręcilem ciśnienie na zaworze przelewowym w rozdzielaczu i ciśnienie zaczynało wzrastać i otrzymałem nawet 10 bar przy 1500 obr. i 13 bar przy 2000 obr, ale przy prawie całkowicie zaciśniętej sprężynie przelewu.

Kupiłem nowy rozdzielacz i ciśnienie znowu ok 6 bar.

 

Nie wiem już co robić

Proszę o jakieś podpowiedzi

Pozdrawiam



Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Ursus c360 c362 TUR 2 SEK wspomaganie Ferguson 265 MTZ 820 RATY


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 21000.00 PLN
  • 19 cze 2017
Ciągnik ursus części 1224,385,912,1201,c360,1614


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 500.00 PLN
  • 19 cze 2017
Ursus 914 De Luxe


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 36500.00 PLN
  • 18 cze 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Dziwny problem z ciśnieniem mikropompki w c385 Dzisiaj, 09:45
  •  

#2 Share zetores

zetores

    Zaawansowany

  • Members
  • PipPipPip
  • 503 postów
  • Płeć:Mężczyzna

Napisany 23 sierpień 2015 - 11:49

Dziwny problem z ciśnieniem mikropompki w c385 Tasma na zajacu sama powinna sie poluzowac moim zdaniem
Zetor 7540
Zetor 5320
Ursus C330-M

#3 Share klausz

klausz

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 23 sierpień 2015 - 15:17

Dziwny problem z ciśnieniem mikropompki w c385 tak, ale widocznie ciśnienie jest za małe by ją zluzować. Pytanie gdzie to ciśnienie się traci

#4 Share vademecum

vademecum

    Zaawansowany

  • Members
  • PipPipPip
  • 315 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolskie

Napisany 29 sierpień 2015 - 20:12

Dziwny problem z ciśnieniem mikropompki w c385 jeśli dobrze pamiętam to tam podczas pracy ma być 8 do 11 atm. Poniżej 8 na ciepłym oleju nie działa. Jest tam tyle pośredników do tej pompy, że ma gdzie cieknąć . Ustaw zawór na 11 atm na zimnym i spróbój działać.

Jak ma się sama luzować, sama to sie zaciska sprężyną. Ciśnienie ją luzuje. Podstawowy problem w pompach, za każdym zdjęciem pośredniej warto założyć nową mikropompke

Edytowany przez vademecum, 29 sierpień 2015 - 20:15.


#5 Share klausz

klausz

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 29 sierpień 2015 - 21:19

Dziwny problem z ciśnieniem mikropompki w c385

Dzisiaj, na szczęście, problem się rozwiązał :)

więc tak,

Jak już pisałem, wymieniłem zębatki w pompie, cały rozdzielacz,dolałem oleju (teraz jest ok. 55l), w końcu zacząłem kręcić przy zaworze bezpieczeństwa i nic.

Dzisiaj kupiłem jeszcze jeden zegar,który podłączyłem do rurki zasilającej ( poprzedni był podłączony do rurki WOM) i ciśnienie ...13 bar.

Po nagrzaniu to tak 12-12,5 bara sie trzyma.. na zasilaniu, a na WOMie ok 6 bar.

Wniosek, ciśnienie na WOMie jest mniejsze niż na zasilaniu.

 

Czy mogę zostawić te 13 bar, czy lepiej zmniejszyć do np. 11 bar ?

 

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Dziwny problem z ciśnieniem mikropompki w c385 Dzisiaj, 09:45
  •  

#6 Share vademecum

vademecum

    Zaawansowany

  • Members
  • PipPipPip
  • 315 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolskie

Napisany 29 sierpień 2015 - 21:47

Dziwny problem z ciśnieniem mikropompki w c385 ja bym zmniejszył. Dziwnie, że na wom jest 6 .... powinno być 11
W którym miejscu podpimasz manometr ?

#7 Share klausz

klausz

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 29 sierpień 2015 - 22:09

Dziwny problem z ciśnieniem mikropompki w c385

z tyłu do tej górnej rurki co idzie do WOMu - zasilanie.

Też myślałem że ma być tak samo jak na zasilaniu i dlatego cały czas brałem to wskazanie jako prawdziwe.

Przed tym całym "naprawianiem" to Na WOMie przy zimnym 5 bar a ciepłym 2-3 bara i np. prasa się zatrzymywała.

teraz jest prawie 6 bar zimny i ok. 4,5-5 ciepły, ale WOM kręci dobrze i wogóle szybciej się włancza.



#8 Share vademecum

vademecum

    Zaawansowany

  • Members
  • PipPipPip
  • 315 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolskie

Napisany 30 sierpień 2015 - 15:19

Dziwny problem z ciśnieniem mikropompki w c385

wsumie i jedna i druga powinna mieć to samo ciśnienie bo jedna załącza sprzęgło, a druga hamuje. Ciśnienie na przemian w zależności czy wałek jest włączony czy wyłączony. Mechanik który kiedyś mi robił przy ciągniku, a pracował w kombinacie rolnym przy ciężkich ursusach zawsze powtarzał i mierzył ciśnienie, ma być między 8-11 atm. wszędzie gdzie sie podepnie manometr pod kanał z mikropompki.

Również przedni napęd pracuje na tym ciśnieniu.


Edytowany przez vademecum, 30 sierpień 2015 - 15:20.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Dziwny problem z ciśnieniem mikropompki w c385 Dzisiaj, 09:45
  •  

#9 Share klausz

klausz

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 30 sierpień 2015 - 15:43

Dziwny problem z ciśnieniem mikropompki w c385

Może ten mój manometr źle pokazuje, chociaż był nowy?

Muszę to sprawdzić, bo również myślę, że wszędzie powinno być takie samo ciśnienie.



Podobne tematy mikropompka c385



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk