Skocz do zawartości

Zdjęcie

class celtis 456 problem


14 odpowiedzi na ten temat

#1 Share krzycho2607

krzycho2607

    Nowicjusz

  • Members
  • Pip
  • 47 postów

Napisany 09 sierpień 2015 - 17:08

class celtis 456 problem

witam panowie posiadam classa celtis 456 mam pewien problem z tym ciagnikiem gdy ciagnik sie dobrze rozgrzeje przestaje jechac poprostu nie chce jechać ciagnik nawet jak sie go zapali ponownie ciagnik nie jedzie i na desce rozdzielczej zapala sie kontrolka taki (piorun) jakby jakies niebezpieczenstwo.Prosze moze ktos mial z takm czyms do czynienia.Jak ciągnik jest rozgrzany do skrzyni biegów nie mozna sie dotknąc,tak jest rozgrzana.Moze to wina oleju w skrzyni,ze nie ma odpowiednich parametrów... no niewiem juz sam co to moze byc ruszanie dzwignia od zmiany biegów nic  nie daje rewersem nic nie daje juz sam niewiem co sie dzieje.A moze to te sprzegło cos nie rozłacza które jest w dzwigni zmiany biegów lub cos w tym stylu no niewiem juz sam pomózcie pozdrawiam



Reklama AgroFoto Ads

  • watermark
  • Reklama
class celtis 456 problem Dzisiaj, 23:21
  •  

#2 Share vademecum

vademecum

    Zaawansowany

  • Members
  • PipPipPip
  • 315 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolskie

Napisany 09 sierpień 2015 - 17:39

class celtis 456 problem to dlaczego jeździsz skoro coś nie tak chodźby z olejem.

#3 Share skowera_1998

skowera_1998

    Nowicjusz

  • Members
  • Pip
  • 31 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Trojanówek
  • Zainteresowania:Rolnictwo

Napisany 10 sierpień 2015 - 07:09

class celtis 456 problem przyłączam się do tematu, znajomy ma ten sam problem tyle że u niego jeszcze pika oprócz migającej lampki

#4 Share krzycho2607

krzycho2607

    Nowicjusz

  • Members
  • Pip
  • 47 postów

Napisany 10 sierpień 2015 - 16:08

class celtis 456 problem

sluchajcie prawdopodobnie jest uszkodzony czujnik połozenia pedału sprzegła ale to jeszcze nie pewne takie mam podejrzenia



#5 Share legionik

legionik

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna

Napisany 11 sierpień 2015 - 17:08

class celtis 456 problem

Miałem taki problem rok temu, popsuty byl czujnik sprzegla, sa dwa czujnik odpowiedzialne za dzialanie sprzegla. warto samemu sprawdzic ten czujnik jest po lewej stronie nad pedalem sprzegla, wystarczy odkrecic pokrywe i wszystko na widac. koszt narawy przez serwis ok ok 550



#6 Share rekin19k

rekin19k

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 15 listopad 2015 - 05:43

class celtis 456 problem

Troche odswieze

Walczyłem z tym przez rok. Tak jak koledzy pisza winny jest ten czujnik od polozenia pedału sprzęgła.

Tylko zastanawia mnie troche ta gorąca skrzynia, u mnie czesto dostawał ostro po zaworach i nigdy az tak nie było

 



#7 Share Jedrus96

Jedrus96

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 09 marzec 2016 - 20:40

class celtis 456 problem

Witam Wszystkich. Jestem również posiadaczem class'a celtisa 446 rx. I posiadam taki problem. Otóż po uruchomieniu silnika (oczywiście wszystko chodzi normalnie jeździ) zapalają się zaznaczone na zdj kontrolku (przepraszam za pożyczenie z forum, bo nie posiadam obecnie własnego i nie zrobiłem) i piszczy w trakcie pracy. Będę wdzięczny za wszelką pomoc. 

 

post-68516-0-14713500-1367919507.jpg



#8 Share sebastiano10

sebastiano10

    Nowicjusz

  • Members
  • Pip
  • 24 postów

Napisany 10 marzec 2016 - 22:02

class celtis 456 problem

Witam czerwona kontrolka jest od ciśnienia oleju w skrzyni biegów 

pomarańczowa od lewej strony to świeca żarowa a ta po prawej to coś ze sprzęgłem elektrohydraulicznym. 

 

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
class celtis 456 problem Dzisiaj, 23:21
  •  

#9 Share tomi_86

tomi_86

    Nowicjusz

  • Members
  • Pip
  • 44 postów
  • Płeć:Mężczyzna

Napisany 01 kwiecień 2016 - 21:05

class celtis 456 problem

miałem podobny problem w deutz fahr agrotron i był to czujnik ( 0-1 ) dolnego położenia pedału sprzęgła , nie trzeba było dotykać wystarczy że się nagrzewał od przepływającego prądu i tracił styk, efektem były błędy i mision filed w polu. temp, skrzyni podczas pracy to jakieś 70 stopni i to norma,któryś john deer ma w silniku wymiennik ciepła oleju hyd i skrzynia potrafi grzać na 92stopnie więc nic strasznego, chyba że grzeje Ci się od obudowy hamulców. kontrolki to brak ciśnienia sterownia skrzynią (standardowo 20- 28 bar przy 60stopniach C niezależnie od obrotów silnika ) sprężynka to przekaźnik świec żarowych a raczej ich błąd lub błąd sterowania świecami, a piorunek w claasach oznacza błąd elektroniki, na początek preparat do czyszczenia połączeń elektrycznych i przeczyścić im każdy styk w kostkach, przy okazji sprawdzisz stan instalacji elektrycznej zwracając uwagę na możliwość przetarcia przewodów lub pęknięcia żył w środku, i jak masz półbiegi lub sprzęgło w dźwigni zmiany biegów to dokładnie sprawdź czy nie poprzecierało kabli, w Case 98 olej ze skrzyni popuścił mi izolacje na przewodach i potrafił płatać figle, jak zmiana polówek lub samowysprzęglenia 



#10 Share tomitko

tomitko

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna

Napisany 15 kwiecień 2016 - 22:56

class celtis 456 problem

witam, pisze w sprawie ciagnika renault ceres. Podczas jazdy do przodu ( zolw, zajac) slysze tak jakby pykanie pod kabina, na wstecznym nie slychac juz tego. Spotkaliscie sie z takim przypadkiem??



#11 Share wojtokus

wojtokus

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 09 sierpień 2016 - 21:21

class celtis 456 problem

Witam. W moim Claas Celtis 446 również skrzynia jest bardzo gorąca ktoś coś doradzi jaka przyczyna ?



#12 Share karolas123

karolas123

    Zaawansowany

  • Members
  • PipPipPip
  • 498 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zambrów

Napisany 09 sierpień 2016 - 23:46

class celtis 456 problem

Przedni naped sie nie rozlącza lub jest zatarty suwak w zaworze sterującym womem i przednim napędem.



#13 Share wojtokus

wojtokus

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 31 sierpień 2016 - 15:58

class celtis 456 problem

Orientuje się ktoś co możne być przyczyną zapalania się kontrolki spadku ciśnienia w skrzyni podczas przełączania półbiegu na zająca pompa na 100% sprawna  w claas celtis 446 



#14 Share karolas123

karolas123

    Zaawansowany

  • Members
  • PipPipPip
  • 498 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zambrów

Napisany 31 sierpień 2016 - 16:17

class celtis 456 problem Brak cisnienia jest powodem zapalania sie kontrolki

Reklama AgroFoto Ads

  • watermark
  • Reklama
class celtis 456 problem Dzisiaj, 23:21
  •  

#15 Share wojtokus

wojtokus

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 31 sierpień 2016 - 16:52

class celtis 456 problem

to ja wiem tylko co powoduje spadek ciśnienia 



Podobne tematy class celtis 456