Skocz do zawartości

Zdjęcie

John Deere 6920 problem z paliwem


7 odpowiedzi na ten temat

#1 Share Marekkkk2

Marekkkk2

    Nowicjusz

  • Members
  • Pip
  • 42 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kikół
  • Zainteresowania:Motocykle, Rolnictwo

Napisany 06 sierpień 2015 - 07:08

John Deere 6920 problem z paliwem

Witam, zapala mi się kontrolka od świec żarowych  przy John Deere 6920 na zwykłej pompie nie na CR, miałem zapchnięty filtr w baku wyczyściłem to, wymieniłem filtry i nic, a kontrolka zapala się po około 2 minutach po odpaleniu, na wolnych obrotach gaśnie :)


Edytowany przez Marekkkk2, 06 sierpień 2015 - 07:08.


Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6920 problem z paliwem Dzisiaj, 08:03
  •  

#2 Share DeereAndCompany

DeereAndCompany

    Użytkownik

  • Members
  • PipPip
  • 69 postów
  • Płeć:Mężczyzna

Napisany 06 sierpień 2015 - 08:05

John Deere 6920 problem z paliwem

Też tak miałem w 6620 :) mechanik mówił że to może pierniczyć się już elektronika tj. wiązka przewodów która jest zwinięta w takim jakby miechu i idzie ona przy silniku więc dostaje wibracji co sprawia że się przecierają te kabelki. Ja ostatnio gdy tankowałem paliwo to przed nalaniem go nalałem 200gram uszlachetniacza firmy fusch i powiem szczerze że nic się nie dzieje od tamtej pory.. może to inna przyczyna ale ten uszlachetniacz na pewno nie jest złą sprawą :)  


i jeśli ciągnik po prostu gaśnie ale ma moc to raczej nie jest to wina filtrów paliwa

#3 Share Marekkkk2

Marekkkk2

    Nowicjusz

  • Members
  • Pip
  • 42 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kikół
  • Zainteresowania:Motocykle, Rolnictwo

Napisany 08 sierpień 2015 - 18:55

John Deere 6920 problem z paliwem No szukam gdzie sie tylko da, ale juz po prostu jestem blady, jesli byl by przetarty kabel to błąd by sie wyświetlał caly czas, a jak jadę normalnie to sie nie zapala, dopiero gdy zaczynam jechac na obrotach rzędu 2 tysięcy, :-)

#4 Share DeereAndCompany

DeereAndCompany

    Użytkownik

  • Members
  • PipPip
  • 69 postów
  • Płeć:Mężczyzna

Napisany 08 sierpień 2015 - 20:50

John Deere 6920 problem z paliwem

ale jeśli tylko się zapala a ciągnik ma dalej taką samą moc to nie jest to filtr paliwa :P. możesz mieć też mało płynu chłodniczego bo od tego tez jest ten sygnał :)



Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6920 problem z paliwem Dzisiaj, 08:03
  •  

#5 Share Marekkkk2

Marekkkk2

    Nowicjusz

  • Members
  • Pip
  • 42 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kikół
  • Zainteresowania:Motocykle, Rolnictwo

Napisany 08 sierpień 2015 - 21:55

John Deere 6920 problem z paliwem Moc spada, nie wiem czy jest to spowodowane trybem awaryjnym czy brakiem paliwa, płyn chłodniczy uzupełniony, :-)

#6 Share DeereAndCompany

DeereAndCompany

    Użytkownik

  • Members
  • PipPip
  • 69 postów
  • Płeć:Mężczyzna

Napisany 08 sierpień 2015 - 21:58

John Deere 6920 problem z paliwem to może tryb awaryjny.. a świeci się coś jeszcze? :)

#7 Share Marekkkk2

Marekkkk2

    Nowicjusz

  • Members
  • Pip
  • 42 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kikół
  • Zainteresowania:Motocykle, Rolnictwo

Napisany 09 sierpień 2015 - 10:39

John Deere 6920 problem z paliwem

kontrolka od świec żarowych razem z niebieską informacją, a po dłuższym czasie ostrej pracy zapala się kontrolka STOP



Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6920 problem z paliwem Dzisiaj, 08:03
  •  

#8 Share radek091094

radek091094

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 19 sierpień 2016 - 03:36

John Deere 6920 problem z paliwem Witam. Panowie mam problem z jd 6910. zapala się kontrolka świecy i silnik przechodzi w tryb awaryjny. Mam zwykłą pompę sterowaną elektrycznie. pompa była ostatnio robiona a dokładnie była uszkodzona taśma oraz zawór ciśnienia dawki paliwa. po założeniu pompy było dobrze dopóki prasowalem słomę a gdy zacząłem talerzowac to teraz cały czas się świci ta cholerna kontrolka. oczywiście po zgaszeniu ciągnika jest dobrze przez minutę chyba że cały czas chodzi na wolnych obrotach to się nie zapala. już wszystko zrobiłem co tylko się dało. zbiornik wyczyszczony, filtry nowe, płyn chłodniczy uzupełniony, pompka elektryczna daje prawie 3 bary. gdzie mam szukać przyczyny bo nigdzie nic nie znalazłem. chyba że mam czujnik temperatury zasysanego powietrza??
a może coś z zapłonem jest nie tak, chociaż już był przestawiany z 20 razy
czekam na jakieś podpowiedzi.
Pozdrawiam

Edytowany przez radek091094, 19 sierpień 2016 - 03:44.


Podobne tematy