Skocz do zawartości

Zdjęcie

Dziwny problem z hydrauliką!!


22 odpowiedzi na ten temat

#1 Share dawid515

dawid515

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 01 sierpień 2015 - 16:45

Dziwny problem z hydrauliką!!

Witam,

Z góry będę wdzięczny za pomoc :)  Otóż mam od dawna problem ze swoim kombajnem Bizon Z056, a mianowicie z hydrauliką. Sprawa wygląda tak, że co roku wymieniam pompę hydrauliczną, ale ostatnią oddałem na gwarancji  i dostałem odp że jest w stanie idealnym, a kombajn pracował źle. Wolno podnosił heder i co najdziwniejsze nie chciał opuszczać albo robił to bardzoo powoli. Cała hydraulika stawała się "toporna" wszystkie wajchy chodziły bardzo ciasno. Co może być tego powodem? Nikt żden mechanik nie potrafi mi pomóc...  


Edytowany przez dawid515, 01 sierpień 2015 - 19:57.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Dziwny problem z hydrauliką!! Dzisiaj, 07:16
  •  

#2 Share RafaSadowski

RafaSadowski

    Zaawansowany

  • Members
  • PipPipPip
  • 182 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo ,produkcja zwierzęca
    konstrukcje maszyn itp.

Napisany 01 sierpień 2015 - 17:38

Dziwny problem z hydrauliką!!

jeżeli wajchy ci ciężko chodzą to wina rozdzielacza być może masz brudny olej a wymienianie pompy co roku :blink: :o   to nie jest rozwiązanie u mnie 20 lat ma pompa i hydraulika działa dobrze nie ma żadnych problemów   B)     rozbierz rozdzielacz  wtedy się dowiesz jeszcze być może masz zły olej zalany sprawdź to  :mellow:

 


Pomogłem wciśnij strzałkę obok   :rolleyes:

Mój kanał na YT

www.youtube.com/Rolniczy Team z Podlasia

Oglądaj Komentuj Subskrybuj aby być na bieżąco   B) 


#3 Share dawid515

dawid515

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 01 sierpień 2015 - 18:02

Dziwny problem z hydrauliką!!

dzięki za odpowiedź :) Wiem że wymienienie co roku jest bez sensu ale do tej pory jako tako to pomagało i tylko tak kombajn funkcjonował....  Olej jest czyściutki bo tata wymieniał filtr i jak złoto był...  O który rozdzielacz Ci chodzi możesz sprecyzowac? Bo tam jest takie ciśnienie, że jeden pękł rozdzielacz... Ojciec ma podejrzenie że poprzedni własciciel to był miłośnik spawarki i gdzieś jest źle przyspawane   (czytaj: za mała średnica rurki) i w wyniku tego może być duże ciśnienie na obiegu i hydraulika szwankuje... Ma to senes wogole?

 


Edytowany przez dawid515, 01 sierpień 2015 - 18:13.


#4 Share Grabos1981

Grabos1981

    Zaawansowany

  • V.I.P.
  • rank
  • 153 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 01 sierpień 2015 - 18:36

Dziwny problem z hydrauliką!! jak jest słaby powrót oleju z rozdzielczy to może sie tak dziać jak opisałeś. sprawdź rurki od powrotu bo jak gdzieś były spawane to faktycznie mogą być nie tylko pospawane ale też zaspawane w środku
:-)

#5 Share URSUS16

URSUS16

    Zaawansowany

  • Members
  • PipPipPip
  • 131 postów
  • Płeć:Mężczyzna

Napisany 01 sierpień 2015 - 19:09

Dziwny problem z hydrauliką!! spróbuj opuszczacz i podnosic heder bezposrednio przy rozdzielaczu a nie wajhami z kabiny. Pradopodobnie zrobil sie luz na bolczyku zabezpieczajacym przy rozdzielaczu. Dzisiaj mialem identyczna sytuacja tylko z motowodlami bardzoooo wolno podnosily sie i opuszczały. Winą okazał sie zbyt luźny bolczyk. Żadna regulacja nie pomagała na cięgnie idącym do kabiny.
Pisze z telefonu wiec przepraszam za bledy ortograficzne

#6 Share Karol323

Karol323

    Zaawansowany

  • Members
  • PipPipPip
  • 241 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Boksze Stare
  • Zainteresowania:- KPK Kumurun Team - Forever xD
    - Rolnictwo i wszystko po troszku :)

Napisany 01 sierpień 2015 - 19:12

Dziwny problem z hydrauliką!! Musisz zawory posprawdzac wyczyscic i wgl.. A tak wlasciwie sprawdz jak bez filtru pusc olej, nic mu sie nie stanie i wtedy sprawdz :)
Mały, Skromny, Lubiany, ŁośQ :D
Pozdrawiam ! :)

#7 Share dawid515

dawid515

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 01 sierpień 2015 - 20:11

Dziwny problem z hydrauliką!!

Hmm zapomniałem wspomnieć o podstawowym aspekcie tej usterki, że problemy zaczynają się jak się rozgrzeje....

 



#8 Share kravter

kravter

    Zaawansowany

  • Members
  • PipPipPip
  • 1218 postów
  • Płeć:Mężczyzna

Napisany 01 sierpień 2015 - 20:48

Dziwny problem z hydrauliką!!

jaki to dokladnie olej? na baniaku oleju masz korek? ma on odpowietrzenie? u mnie raz to zalazlo i robilo sie podcisnienie na baniaku i dostawal za malo oleju, jak zaczyna wariowac sprobuj odkrecic korek i sprawdz.


Edytowany przez kravter, 01 sierpień 2015 - 20:49.


#9 Share dawid515

dawid515

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 01 sierpień 2015 - 20:55

Dziwny problem z hydrauliką!!

Tak mam korek i jest dziurka ale sprawdzę tą kwestię jak zacznie się jutro problem więc dzięki za trop :P  a i jeszcze sprawa taka, że jak on się rozgrzeje i zacznie wariować to praktycznie prędzej podniesie niż opuści heder.. 


Edytowany przez dawid515, 01 sierpień 2015 - 20:56.


#10 Share kravter

kravter

    Zaawansowany

  • Members
  • PipPipPip
  • 1218 postów
  • Płeć:Mężczyzna

Napisany 01 sierpień 2015 - 20:59

Dziwny problem z hydrauliką!!

a to nie, u mnie bylo odwrotnie :P ale mozesz sprawdzic, dlugo to nie zajmuje :P zawory czysciles? w bizonie masz 2 rozdzielacze,(pod pomostem) i na obu wystepuje ten problem?


Edytowany przez kravter, 01 sierpień 2015 - 21:00.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Dziwny problem z hydrauliką!! Dzisiaj, 07:16
  •  

#11 Share wojtal24

wojtal24

    Zaawansowany

  • Members
  • PipPipPip
  • 1711 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 01 sierpień 2015 - 21:07

Dziwny problem z hydrauliką!! nie wiem jak jest dokładnie w bizonie ale może jakiegoś dlawika brakuje sprawdź z katalogiem czy wszystko jest ok a może masz gdzieś powietrze w układzie
ZETOR TEAM

#12 Share dawid515

dawid515

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 01 sierpień 2015 - 21:17

Dziwny problem z hydrauliką!!

Tak problem jest na obu, to chodzi o to, że powoli cała hydraulika siada sukcesywnie wraz z rozgrzewaniem kombajny.  To jest tak jakby ciśnienie wykańczało pompe i z tego powodu też wymiany prawie coroczne.  Po wymianie pompy jakiś czas jako tako chodzi ale po jakimś czasie problem wraca więc nie w niiej tkwi raczej sedno usterki... Na zimno wszystko jest ok, gdy kombajn się rozgrzeje wszystko jakby twardnieje cała hydraulika staje sie toporna.  A jeśli chodzi o dławiku  to wszystko sprawdzane więc nie teedy droaga.



#13 Share Karol323

Karol323

    Zaawansowany

  • Members
  • PipPipPip
  • 241 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Boksze Stare
  • Zainteresowania:- KPK Kumurun Team - Forever xD
    - Rolnictwo i wszystko po troszku :)

Napisany 02 sierpień 2015 - 04:18

Dziwny problem z hydrauliką!! Musisz sprawdzic to bo musi byc gdzies przytkane nie ma h*ja gdzies cos jest, dlawi Ci powrot i nie daje Ci przeplywu pelnego i za to rozdzielacz ciezko chodzo bo wszystko jest sprezone i duze Cisnienie powstaje na calym ukladzie... A jak ciezko chodzi to pompa oring wysadza i kaput po pompie... A nie skrecales przypadkiem rozdzielacza zeby nie cieknal? Bo to tez moze byc przyczyna..
Mały, Skromny, Lubiany, ŁośQ :D
Pozdrawiam ! :)

#14 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3925 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 02 sierpień 2015 - 09:40

Dziwny problem z hydrauliką!!

Dziwne to bo zaczyna dziać się na rozgrzanym, pompa na ssaniu nie zasysa gdzieś powietrza jakie ciśnienie w układzie bo 2 sekcyjny to ok. 15 MPa zaś 4 sekcyjny 14 MPa.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#15 Share RafaSadowski

RafaSadowski

    Zaawansowany

  • Members
  • PipPipPip
  • 182 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo ,produkcja zwierzęca
    konstrukcje maszyn itp.

Napisany 02 sierpień 2015 - 12:21

Dziwny problem z hydrauliką!!

najlepiej sprawdzić przewody powrotu od rozdzielacza  pewnie są zatkane  dlatego rozdzielacz ciężko chodzi i niszczy to pompę u mnie kombajn z tą pompą co mam wyjechał z fabryki  B)  napewno coś jest zatkane rury albo rozdzielacz jeśli masz możliwość zmierz ciśnienie na zasilaniu  rozdzielacza  :)


Pomogłem wciśnij strzałkę obok   :rolleyes:

Mój kanał na YT

www.youtube.com/Rolniczy Team z Podlasia

Oglądaj Komentuj Subskrybuj aby być na bieżąco   B) 


#16 Share Karol323

Karol323

    Zaawansowany

  • Members
  • PipPipPip
  • 241 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Boksze Stare
  • Zainteresowania:- KPK Kumurun Team - Forever xD
    - Rolnictwo i wszystko po troszku :)

Napisany 02 sierpień 2015 - 14:07

Dziwny problem z hydrauliką!! A nie byly kiedys w nim zmieszane oleje? ;)
Mały, Skromny, Lubiany, ŁośQ :D
Pozdrawiam ! :)

#17 Share dawid515

dawid515

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 02 sierpień 2015 - 20:55

Dziwny problem z hydrauliką!! W sensie ze o roznej gestosci czy jak zmieszane? zawsze lany byl olej hydrauliczny. Czym sie mierzy te cisnienie i jak sie mierzy na zasilaniu rozdzielacza te cisnienie bo nie wiem o co kaman....? i jeszcze o co kaman ze pompa "na ssaniu nie zasysa gdzies powietrza" powinna zasysac ?

#18 Share Karol323

Karol323

    Zaawansowany

  • Members
  • PipPipPip
  • 241 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Boksze Stare
  • Zainteresowania:- KPK Kumurun Team - Forever xD
    - Rolnictwo i wszystko po troszku :)

Napisany 03 sierpień 2015 - 09:02

Dziwny problem z hydrauliką!!

No nie pomieszane były kiedyś oleje, bo np u jednego było tak że zmieszał oleje, zmienił na nowy ale nie wyczyścił rurek i blokowało mu wszystko, aż umył wszystkie rurki bo były zaklejone tym zgotowanym zmieszanym olejem... Też może było sprawdzić rozdzielacz  strumienia bo w nim mogą siedzieć opiłki i też blokować wszystko...


Mały, Skromny, Lubiany, ŁośQ :D
Pozdrawiam ! :)

#19 Share greyassassin24

greyassassin24

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa

Napisany 03 sierpień 2015 - 11:27

Dziwny problem z hydrauliką!!

Czytając całego posta, też skłaniam się do opinii, że winne będą pozapychane rurki, które należałoby teraz dokładnie przeczyścić, ewentualnie wymienić. Trochę nie pasuje mi tu informacja o nasilaniu się objawów po nagrzaniu się całego układu, ale bez dotknięcia instalacji trudno coś mądrzejszego wymyśleć.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Dziwny problem z hydrauliką!! Dzisiaj, 07:16
  •  

#20 Share RafaSadowski

RafaSadowski

    Zaawansowany

  • Members
  • PipPipPip
  • 182 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo ,produkcja zwierzęca
    konstrukcje maszyn itp.

Napisany 03 sierpień 2015 - 16:58

Dziwny problem z hydrauliką!!

W sensie ze o roznej gestosci czy jak zmieszane? zawsze lany byl olej hydrauliczny. Czym sie mierzy te cisnienie i jak sie mierzy na zasilaniu rozdzielacza te cisnienie bo nie wiem o co kaman....? i jeszcze o co kaman ze pompa "na ssaniu nie zasysa gdzies powietrza" powinna zasysac ?

 

chodzi mi o to czy nie miałbyś możliwości wpięcia manometru  w przewód zasilający  aby  bezpośrednio zmierzyć jakie ciśnienie jest przed rozdzielaczem 

 

więcej nic nie wymyślę  trzeba rozebrać i tyle 


Pomogłem wciśnij strzałkę obok   :rolleyes:

Mój kanał na YT

www.youtube.com/Rolniczy Team z Podlasia

Oglądaj Komentuj Subskrybuj aby być na bieżąco   B) 


Podobne tematy bizon hydraulika pompa hydrauliczna