Skocz do zawartości

Zdjęcie

Case 5140 - PROBLEM


3 odpowiedzi na ten temat

#1 Share ukaszUrbaski

ukaszUrbaski

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 01 sierpień 2015 - 14:48

Case 5140 - PROBLEM

Witam, mam problem z Case 5140:

 

Nie można włączyć i rozłączyć wałka odbioru mocy (WOM) pod obciążeniem.

Z lewej strony kierownicy świeci się taki żółty trybik.

 

Z góry dzięki i pozdrawiam ;-)



Reklama AgroFoto Ads

  • watermark
  • Reklama
Case 5140 - PROBLEM Dzisiaj, 09:14
  •  

#2 Share RobertJzefRadziwiowicz

RobertJzefRadziwiowicz

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie/Suwalszczyzna

Napisany 01 sierpień 2015 - 20:34

Case 5140 - PROBLEM

ten trybik ciagle ci sie świeci ?

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Case 5140 - PROBLEM Dzisiaj, 09:14
  •  

#3 Share ukaszUrbaski

ukaszUrbaski

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 01 sierpień 2015 - 22:01

Case 5140 - PROBLEM

Dzisiaj podczas jazdy na polu i zbieraniem balotów 2 razy się zaświecił, nie zamrugał ani nic.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Case 5140 - PROBLEM Dzisiaj, 09:14
  •  

#4 Share RobertJzefRadziwiowicz

RobertJzefRadziwiowicz

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie/Suwalszczyzna

Napisany 02 sierpień 2015 - 09:03

Case 5140 - PROBLEM

instrukcja mówi ze jak sie swieci to znaczy że moduł nie otrzymuje sygnału z dzwigni. 


może być ze przewód masz gdzieś uszkodzony i ci zwiera z masa i dlatego błąd ci pokasuje. Odkręć cały kokpit i zobaczysz co tam jest. Zjedz po przewodzie w dół i oceń jego izolacje.




Dodaj odpowiedź



  

Podobne tematy