Skocz do zawartości

Zdjęcie

NH 658 nie ciągnie od początku


6 odpowiedzi na ten temat

#1 Share brasileiro25

brasileiro25

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna

Napisany 31 lipiec 2015 - 11:15

NH 658 nie ciągnie od początku

Witam, kupiłem w tym roku prase NH 658 i jest problem żeby zacząć belke, nie wciąga dobrze od początku, trzeba po kawałku po kawałku do przodu bo sie przypycha i nie wciąga, zdarza sie że jeszcze pasy zaczną na siebie nachodzic i trzeba wywalać słome i od nowa zaczynać. Jak już złapie to pozniej idzie i jest dobrze, najgorzej jak zaczyna sie nową bele. Macie koledzy jakieś pomysły co tu zrobić albo ktoś może miał podobny przypadek ? strasznie wkurzająca sprawa  ;[ Pasy są tego typu że lekko karbowane, nie gładkie ani nie mocne karby. Może nadspawać jakieś ząbki czy płaskownik na bęben czy coś  <_<



Reklama AgroFoto Ads

  • watermark
  • Reklama
NH 658 nie ciągnie od początku Dzisiaj, 05:24
  •  

#2 Share zetores

zetores

    Zaawansowany

  • Members
  • PipPipPip
  • 458 postów
  • Płeć:Mężczyzna

Napisany 31 lipiec 2015 - 11:54

NH 658 nie ciągnie od początku Chyba masz podrzutnik w prasie? . zrób zdjęcie walców przy otwartej klapie. Ja gdy chce szybciej ruszyc to czasem odrazu nie wciagnie, wcisne sprzeglo na 3 sekundy i juz okey
Zetor 7540
Zetor 5320
Ursus C330-M

#3 Share brasileiro25

brasileiro25

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna

Napisany 01 sierpień 2015 - 06:30

NH 658 nie ciągnie od początku

Tak podrzutnik jest, myślałem nadspawać pręty karbowane na ten główny walec/bęben na dole bo tak zrobiłem w łańcuchowej prasie kiedyś i ciągła super a tutaj pas ślizga sie po takich małych oryginalnych prętach okragłych na walcu które są, tak blisko siebie to zrobili i nie rady nic zrobic nadspawać bo podrze łańcuch i spinki. Wcześniej jak prasowalem siano i kiszonke było w miare a jak wjechałem w żytnią to masakra z początku.



#4 Share archi106

archi106

    Zaawansowany

  • Members
  • PipPipPip
  • 199 postów
  • Płeć:Mężczyzna

Napisany 02 sierpień 2015 - 08:54

NH 658 nie ciągnie od początku

Masz za luźny łańcuch musisz napiać go bardziej u nnie było tak samo w suchej słomie nie chciał owijac początku



Reklama AgroFoto Ads

  • watermark
  • Reklama
NH 658 nie ciągnie od początku Dzisiaj, 05:24
  •  

#5 Share brasileiro25

brasileiro25

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna

Napisany 09 sierpień 2015 - 17:43

NH 658 nie ciągnie od początku

Który dokładnie łańcuch masz na myśli ?



#6 Share robson69

robson69

    Nowicjusz

  • Members
  • Pip
  • 27 postów
  • Płeć:Mężczyzna

Napisany 10 sierpień 2015 - 09:38

NH 658 nie ciągnie od początku

w żytniej najgorzej, tym bardziej w te upały, spróbuj też jeździć tak jak kombajn będzie lepiej wciągać.



Reklama AgroFoto Ads

  • watermark
  • Reklama
NH 658 nie ciągnie od początku Dzisiaj, 05:24
  •  

#7 Share Mikruss

Mikruss

    Zaawansowany

  • Members
  • PipPipPip
  • 1158 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Ostrowa Wlkp.

Napisany 23 sierpień 2015 - 21:38

NH 658 nie ciągnie od początku brasileiro25

i jak rozwiązałeś problem  bo u mnie czasami też potrafią pasy na siebie zachodzić



Podobne tematy