Skocz do zawartości

Zdjęcie

SIPMA FARMA II montaż rozdzielacza


2 odpowiedzi na ten temat

#1 Share Naspin

Naspin

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna

Napisany 21 lipiec 2015 - 12:03

SIPMA FARMA II montaż rozdzielacza

Witam , w środku podłączyłęm zasilanie z ciągnika , z lewej przewod od podbieraka, z prawej otwarcie klapy . Nie dziala to wcale traktor pcha olej a nic sie nie dzieje , jaka moze byc tego przyczyna

Załączone pliki



Reklama AgroFoto Ads

  • watermark
  • Reklama
SIPMA FARMA II montaż rozdzielacza Dzisiaj, 16:12
  •  

#2 Share Robert97

Robert97

    Zaawansowany

  • Members
  • PipPipPip
  • 150 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie, Ciechanowiec, Koce Schaby

Napisany 21 lipiec 2015 - 13:25

SIPMA FARMA II montaż rozdzielacza Ja swój wywalilem i z tego co pamiętam to do ciągnika idą dwa przewody i ten filtr co jest u Ciebie z lewej strony powinien być przed zlaczem do ciągnika. Może ktoś w okolicy ma sipme to byś podejrzal albo do dealera sie przejedz

Reklama AgroFoto Ads

  • watermark
  • Reklama
SIPMA FARMA II montaż rozdzielacza Dzisiaj, 16:12
  •  

Reklama AgroFoto Ads

  • watermark
  • Reklama
SIPMA FARMA II montaż rozdzielacza Dzisiaj, 16:12
  •  

#3 Share Naspin

Naspin

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna

Napisany 21 lipiec 2015 - 14:51

SIPMA FARMA II montaż rozdzielacza

Dzięki , okazało sie, że gwint słąby nazłączu do ciiagnika i kulki nie wciskalo odpowiednio :)



Podobne tematy