Skocz do zawartości

Zdjęcie

MF 3650 biegi


26 odpowiedzi na ten temat

#1 Share goolman19

goolman19

    Zaawansowany

  • Members
  • PipPipPip
  • 199 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostrzeszów
  • Zainteresowania:Mechanizacja, rolnictwo

Napisany 01 marzec 2008 - 23:52

MF 3650 biegi Tak jak w temacie chodzi mi o biegi, a dokładniej gdy jadę na szosowych nagle kontrolka " ta co pokazuje żółwia i królika" gaśnie i MF pozostaje bez biegu jest on
włączony ale nie jedzie. Dopiero po chwili jak przełączę na żółwia MF jedzie, ale nie chce się przełączyć z powrotem na zająca ;/ dopiero po chwili się zapali lampka i wtedy dopiero idzie przełączyć na zająca i wrzucić bieg ;/ czasami nawet zgrzyta jak sie puszcza sprzęgło ;/ Słyszałem że powodem może być jakiś elektromagnes co jest na bloku koło skrzyni ;/ Jeżeli ktoś wie co to może być prosiłbym o posta ;) pozdr...

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 3650 biegi Dzisiaj, 21:27
  •  

#2 Share wojtek918

wojtek918

    Zaawansowany

  • Members
  • PipPipPip
  • 218 postów
  • Płeć:Mężczyzna
  • Lokalizacja:jędrzejów
  • Zainteresowania:Projektant konstrukcji budowlanych. Projekty, optymalizacja

Napisany 02 marzec 2008 - 22:25

MF 3650 biegi Witam. Byc moze jest to elektromagnes. Tam jest ich kilka kazdy od czegos innego ( WOM, zólw-zajac, polbiegi) musisz wiedziec ktory magnes wykrecic i go sprawdzic . Jesli masz katalog czesci to tam powinno byc oznaczone ktory elekromagnes czym steruje. pozdrawiam

#3 Share krowka

krowka

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostrzeszów

Napisany 02 marzec 2008 - 22:50

MF 3650 biegi Może to być elektromagnes. Gorzej jak coś z skrzynią, jak gubi gdzieś ciśnienie, może sie jakaś uszczelka wytarła. Powinienies to szybko sprawdzić

#4 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 705 postów
  • Płeć:Mężczyzna

Napisany 03 marzec 2008 - 00:33

MF 3650 biegi

Witam. Byc moze jest to elektromagnes. Tam jest ich kilka kazdy od czegos innego ( WOM, zólw-zajac, polbiegi) musisz wiedziec ktory magnes wykrecic i go sprawdzic . Jesli masz katalog czesci to tam powinno byc oznaczone ktory elekromagnes czym steruje. pozdrawiam


Pierwsza rzecz jeżeli nie działałałby elektrozawór to nie byłoby takich objawów ponieważ żeby włączając zająca odcinasz zasilanie od ektrozaworu (wyłączasz go) czyli jest elektrozawór zepsuty miałby cały czas włączonego zająca i nie miałby takich objawów. Jednak skoro napisał ze kontrolki od zółwia i zajaca mu gasły to przyczyny trzeba szukac przy autotronic jedną z przyczyn może byc odłączenie przewodu przeodzącego impusacje ze sprzegła, co daje takie objawy, a moze po prostu ginie zasilanie od autotronic zprawdsałes to ????

#5 Share goolman19

goolman19

    Zaawansowany

  • Members
  • PipPipPip
  • 199 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostrzeszów
  • Zainteresowania:Mechanizacja, rolnictwo

Napisany 04 marzec 2008 - 16:25

MF 3650 biegi No tak niekiedy gasną całkowicie, a czasami kontrolka od żółwia świeci cały czas a nie chce zapalić się ta od zająca .....zaś po jakimś czasie jak będzie jakaś dziura w drodze to się zapali i wtedy idzie przełączyć, ale to czasami ;/ niekiedy świeci ta kontrolka od zająca a przełączyć nie idzie tzn. słychać jakby tryby na siebie nie zaskoczyły i sie tarły ;/ Na Żółwiu takich przyczyn nie ma tam wszystko cyka legalnie ;/


Kolega wspominał że tam są elektromagnesy co odpowiadają za wałek WOM czasami też nie chce on załączyć lub jak się włączy to nie ma siły i idzie go ręką zatrzymać ;/....

#6 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 705 postów
  • Płeć:Mężczyzna

Napisany 04 marzec 2008 - 17:21

MF 3650 biegi

No tak niekiedy gasną całkowicie, a czasami kontrolka od żółwia świeci cały czas a nie chce zapalić się ta od zająca .....zaś po jakimś czasie jak będzie jakaś dziura w drodze to się zapali i wtedy idzie przełączyć, ale to czasami ;/ niekiedy świeci ta kontrolka od zająca a przełączyć nie idzie tzn. słychać jakby tryby na siebie nie zaskoczyły i sie tarły ;/ Na Żółwiu takich przyczyn nie ma tam wszystko cyka legalnie ;/


Kolega wspominał że tam są elektromagnesy co odpowiadają za wałek WOM czasami też nie chce on załączyć lub jak się włączy to nie ma siły i idzie go ręką zatrzymać ;/....


Pierwsza rzecz fakt że wałek WOM sie kręci to wcale nie znaczy że jest włączony świadczy to jedynie o tym ze zwolniony został hamulec WOM a że WOM posiada sprzegło mokre, kreci sie z pod wpływem tarcia pomiedzy tarczami a olejem. Spróbuj wcisnac ten przycisk włączający WOM przy pomocy np. śrubokręta i czy wtedy nie bądzi dobrze dzaiłał (dzwgnię króra normalnie włącza się WOM ustaw po środku tak zeby nie dotykała żadnego z przycisków) być może ta dzwignia jest wmocno wytarta i nie dociska włącznika.

Jeżeli chodzi o reduktor to musisz sprawdzic połączenie pomiedzy włącznikiem a przerzutnikiem w autotronic a dalej do elektrozaworu. bo wygląda na to ze masz problemy z przerzutnikiem. Czy problemom z biegami nie towarzyszą problemy z przednim napędem i blokadą kół??? Czy wymieeniałes kiedyś uszczelnienia na siłowniku od reduktora ponieważ jak masz problemy z zasilaniem elektrozaworu (co wiąze się ze spadkiem ciśnienia) siłownik ten nie powinien sie cofnąć i wyłączyc zająca.

#7 Share goolman19

goolman19

    Zaawansowany

  • Members
  • PipPipPip
  • 199 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostrzeszów
  • Zainteresowania:Mechanizacja, rolnictwo

Napisany 04 marzec 2008 - 19:28

MF 3650 biegi Nie wymieniałem żadnych uszczelek w tym masseyu ;) z Przednim napędem też nie ma żadnych problemów ;) Tylko te biegi.... Czasami gdy mi nie chce przeskoczyć na zająca wezmę trochę ręką puknę w autotronic i czasami zadziała, ale rzadko ;/ Najwięcej razy zapala mi się lampka od zająca gdy dłużej jadę na żółwiu, działo i się tak jak nim orałem. Jak orałem 2 szosową o wpadłem kołem w jakąś wydme to się wyłączyło, to ja bach na żółwia i orałem na 4 polowej, po jakimś czasie zauważyłem że lampka od zająca zaczyna żarzyć i po jakimś momencie zaczęła świecić normalnie.... to ja znów włączyłem i jechałem dalej na 2 szosowej....tak więc wydaje mi się że w tym autotronicu jest jakaś wada z elektromagnesem, kable co do niego dochodzą są dobre bo wielokrotnie patrzałem :) według mnie w środku tego autotronicka jest jakiś bubel tylkoboję się tego rozbierać bo rozj...wszystko i będzie kupa ;/ Czy czasami nie jest tak że prąd dociera do autotronicka a ten dalej nie chce go przekazać przez to ta dioda tak żarzy. a gdy załapie świeci normalnie.. ?? Nie wiem czy mam rację... ewentualnie mogę zrobić fotkę tego autotronicka i obadasz bo być może coś wywnioskujesz :)

#8 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 705 postów
  • Płeć:Mężczyzna

Napisany 04 marzec 2008 - 20:23

MF 3650 biegi

Nie wymieniałem żadnych uszczelek w tym masseyu ;) z Przednim napędem też nie ma żadnych problemów ;) Tylko te biegi.... Czasami gdy mi nie chce przeskoczyć na zająca wezmę trochę ręką puknę w autotronic i czasami zadziała, ale rzadko ;/ Najwięcej razy zapala mi się lampka od zająca gdy dłużej jadę na żółwiu, działo i się tak jak nim orałem. Jak orałem 2 szosową o wpadłem kołem w jakąś wydme to się wyłączyło, to ja bach na żółwia i orałem na 4 polowej, po jakimś czasie zauważyłem że lampka od zająca zaczyna żarzyć i po jakimś momencie zaczęła świecić normalnie.... to ja znów włączyłem i jechałem dalej na 2 szosowej....tak więc wydaje mi się że w tym autotronicu jest jakaś wada z elektromagnesem, kable co do niego dochodzą są dobre bo wielokrotnie patrzałem :) według mnie w środku tego autotronicka jest jakiś bubel tylkoboję się tego rozbierać bo rozj...wszystko i będzie kupa ;/ Czy czasami nie jest tak że prąd dociera do autotronicka a ten dalej nie chce go przekazać przez to ta dioda tak żarzy. a gdy załapie świeci normalnie.. ?? Nie wiem czy mam rację... ewentualnie mogę zrobić fotkę tego autotronicka i obadasz bo być może coś wywnioskujesz :)


Skoro piszesz że jak jedziesz na żółwiu to zaczyna ci sie żarzyc kontrolka od zająca to oznacz iz przerzutnik (nie mylic z przekaźnikiem!!!!!!) w autotronic się zacina i ma przebicie poniewaz taka sytuacja nie jest normalna. Do autotronic się nie dostaniesz i nie naprawisz bo jest zalany żywicą, najlepszym rozwiązaniem byłoby upewnienie sie czy na stykach nie ma przebicia i ewentualna "naprawa" w przypadku defektu. Moim zdaniem dalsza jazda w opisany przez ciebie sposób jest dośc niebezpieczna, wymiana panelu autotronic jest zbyt droga jak na taka wadę. Ja na twoim miejscu złożyłbym (najlepiej samemu, koszt około 8 złotych) przerzutnik impulsowy lub binarny taki jaki jest w autotronic i podłączył go pod obwód reduktora odłączajac jednocześnie ta funkcję od panelu, nie wpłynie to jednocześnie na funkcjonowanie autotronic ponieważ obwód reduktora nie ma na nic w pływu (jak to ma miejsce w przypadku np. ciśnienia oleju w skrzyni). Takie rozwiązanie jest moim zdaniem najprostsze a zarazem najlepsze (najtańsze). Jeżeli masz jeszcze jakies pytania to chętnie pomogę moje gg 10366925

#9 Share at_horses

at_horses

    Zaawansowany

  • Members
  • PipPipPip
  • 178 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska

Napisany 05 marzec 2008 - 19:52

MF 3650 biegi Witam. sprawdź sobie pod prawą stroną kabiny czy wszystkie złączki kontaktuja, masę czy nie jest zaśniedziała. U mnie przy dynashifcie wszystko gasło i skrzynia przelączała sie na żółwia (tryb awaryjny) i włączał się napęd. powodem była masa zaśniedziała
mf 3635... udany sprzet:)

zts12145 z turem.... porazka... ale jeszcze sie nie rozleciał do końca....
jak sie tak dalej bedzie sypał to trzeba bedzie zaprzac szkapy-nieroby do roboty:P

#10 Share goolman19

goolman19

    Zaawansowany

  • Members
  • PipPipPip
  • 199 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostrzeszów
  • Zainteresowania:Mechanizacja, rolnictwo

Napisany 06 marzec 2008 - 16:16

MF 3650 biegi Dzięki za odpowiedzi :huh: Będę działał teraz w wekennd i dam wam znać co było popsute... ;) Pozdro !!

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 3650 biegi Dzisiaj, 21:27
  •  

#11 Share eko

eko

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 14 marzec 2008 - 12:20

MF 3650 biegi Czy ktoś wie co może być przyczyną tego, że w skrzyni Dynashift w MF3085 są problemy ze zmianą biegów z drogowych na polowe i odwrotnie? Są momenty podczas eksploatacji, że nie ma możliwości wykonania tej zmiany. Zapalają się jedynie na panelu kontroli od biegów.
Jeden z mechaników badających problem twierdzi iż może to być wina jakiegoś sterownika (orientacyjny koszt to 4-6tys w zależności od modelu). Wcześniej podejrzewał, że to może być wina oleju! Dokonaliśmy wymiany na olej Agrol oraz wymieniliśmy filtr na oryginalny do MF (łącznie ok. 1600zł). Jednak to nie przyniosło wymiernego skutku.
Jak wy widzicie tą sprawę? Może ktoś się zetkną się z podobnym problemem?

#12 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 705 postów
  • Płeć:Mężczyzna

Napisany 14 marzec 2008 - 12:33

MF 3650 biegi taki problem pojawiał sie już kilkakrotnie na tym forum dlatego poczytaj trochę chociazby tu http://www.agrofoto....iegi-t8441.html. A co do kosztów wymiany sterownika to jakas za przeproszeniem d*pa a nie machanik ci to oceniał, akurat obwód od reduktora jest najprostszy i wystarczy zamontowac zewnętrzny przerzytnik z 4 przekaźników i 2 diod prostowniczych a koszt tego będzie maksymalnie 20 złotych.

#13 Share eko

eko

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 14 marzec 2008 - 13:10

MF 3650 biegi Właśnie przeszukiwałem forum i nic dokładnie pasującego do objawów które ja mam nie widziałem.
To że mechanik jest trochę "lewy" podejrzewałem dlatego wolałem zaczerpnąć waszej opinii.
Może jeszcze raz przedstawię dokładniej objawy:
Powiedzmy, że jadę na zającu; naciskam sprzęgło a wtedy zapalają się kontrolki od dynashiftu i od oleju; puszczam sprzęgło wszystkie kontrolki gasną pozostaje jedynie zapalona kontrolka D. Nie można wtedy włączyć ani zająca ani blokady.
Półbiegi oraz biegi na zającu działają bez problemu. Potrafią jednak całe te "przeboje" minąć i wszystko zaczyna działać jak gdyby nigdy nic.

#14 Share andrzej2110

andrzej2110

    Zaawansowany

  • V.I.P.
  • rank
  • 9407 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Płocka

Napisany 14 marzec 2008 - 13:20

MF 3650 biegi połączone

Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 


#15 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 705 postów
  • Płeć:Mężczyzna

Napisany 14 marzec 2008 - 13:37

MF 3650 biegi

Właśnie przeszukiwałem forum i nic dokładnie pasującego do objawów które ja mam nie widziałem.
To że mechanik jest trochę "lewy" podejrzewałem dlatego wolałem zaczerpnąć waszej opinii.
Może jeszcze raz przedstawię dokładniej objawy:
Powiedzmy, że jadę na zającu; naciskam sprzęgło a wtedy zapalają się kontrolki od dynashiftu i od oleju; puszczam sprzęgło wszystkie kontrolki gasną pozostaje jedynie zapalona kontrolka D. Nie można wtedy włączyć ani zająca ani blokady.
Półbiegi oraz biegi na zającu działają bez problemu. Potrafią jednak całe te "przeboje" minąć i wszystko zaczyna działać jak gdyby nigdy nic.


sprawdz połaczenie czy dobrze czy nie przepaliła sie końcówka na na kablu resetującym autotronic, a moze dzies się przetarł. Kabel ten wychodzi ze złącza przy autotronic które jest od strony przodu ciągnika i ma pomarańczowy kolor, tam jest tylko jeden kabel tego w tym kolorze. Kabel ten biegnie do stacyjki ale jest połaczony z włącznikiem przy pedale sprzegła. to własnie dlatego jak sie wciśnie spręgło przy zgaszonym silniku to zapalaja sie kontolki od ciśnienia i przedniego napedu, ale ma on również wpływ na kilka innych rzeczy.

#16 Share goolman19

goolman19

    Zaawansowany

  • Members
  • PipPipPip
  • 199 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostrzeszów
  • Zainteresowania:Mechanizacja, rolnictwo

Napisany 20 marzec 2008 - 21:09

MF 3650 biegi Ciągnik będzie dopiero naprawiony w połowie kwietnia po orkach po kukurydzę ;/ (tak mi powiedział mechanik ;/ ) .... Dziś zauważyłem że jak jest zimny olej w Ferdku to mi biegi cykają za***iście <_< a gdy się rozgrzeje to zaczyna się psuć ;/ Wujek mi mówił czy czasami nie ma gdzieś popsutego jakiegoś łożyska gdzieś koło szpilek, wtedy jak olej jest zimny to sie jakoś uzupełnia ta szpara w łożysku i dociska do trybów a jak sie rozgrzeje i jest rzadki już nieuzupełni tej szpary i niewskakuje ;/ Jak prubuje przełączyć to słychać jak trą o siebie a nie chcę zaskoczyć w tryby ;/

Autotronic jest prawdopodbnie dobry był u mnie elektryk i wszysko sprawdził i wygląda na to że jest wszysko ok <_<

#17 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 705 postów
  • Płeć:Mężczyzna

Napisany 23 marzec 2008 - 17:44

MF 3650 biegi

Ciągnik będzie dopiero naprawiony w połowie kwietnia po orkach po kukurydzę ;/ (tak mi powiedział mechanik ;/ ) .... Dziś zauważyłem że jak jest zimny olej w Ferdku to mi biegi cykają za***iście <_< a gdy się rozgrzeje to zaczyna się psuć ;/ Wujek mi mówił czy czasami nie ma gdzieś popsutego jakiegoś łożyska gdzieś koło szpilek, wtedy jak olej jest zimny to sie jakoś uzupełnia ta szpara w łożysku i dociska do trybów a jak sie rozgrzeje i jest rzadki już nieuzupełni tej szpary i niewskakuje ;/ Jak prubuje przełączyć to słychać jak trą o siebie a nie chcę zaskoczyć w tryby ;/

Autotronic jest prawdopodbnie dobry był u mnie elektryk i wszysko sprawdził i wygląda na to że jest wszysko ok <_<


a może trzeba wymienic uszczelnienia na siłowniku od reduktora, bo jak gubi cisnienie na rozgrzanym oleju to może nie dawac rady przesówać odpowiednio daleko wodzika i dlatego masz takie objawy

#18 Share goolman19

goolman19

    Zaawansowany

  • Members
  • PipPipPip
  • 199 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostrzeszów
  • Zainteresowania:Mechanizacja, rolnictwo

Napisany 23 marzec 2008 - 19:18

MF 3650 biegi dużo to roboty ?? Czy trzeba go rozpoławiać ??

#19 Share krowka

krowka

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostrzeszów

Napisany 24 marzec 2008 - 12:06

MF 3650 biegi Słuchaj dobry mechanik powinien to zrobic bez rozpoławiania ciągnika. Pytanie tyko czy to jest przyczyną; sprawdzałeś może cisnienie w skrzyni biegów tj. na czujniku w skrzyni biegów. U mnie były podobne objawy tj mialem problemy z przełaczaniem grup A i B na rozgrzanym oleju i jałowych obrotach- wystarczyło dodac gazu i grupy sie przelaczaly. Sprawdziłem ciśnienie w skrzyni, było niskie kolo 12 powinno byc koło 20 (czujnik włacza sie koło 9). W tej chwili skrzynia jest w remoncie - wszystkie łożyska oraz uszczelnienia w szkrzyni na sprzegle od WOM oraz napedu przednich kół, Mam nadzieje i mechanik mówi że bedzie dobrze. Powiedział też ze w przypadku niskiego ciśnienia w skrzyni synchronizatory siadają przyspieszone jest tarcie itp.

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 3650 biegi Dzisiaj, 21:27
  •  

#20 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 705 postów
  • Płeć:Mężczyzna

Napisany 24 marzec 2008 - 14:58

MF 3650 biegi

Słuchaj dobry mechanik powinien to zrobic bez rozpoławiania ciągnika. Pytanie tyko czy to jest przyczyną; sprawdzałeś może cisnienie w skrzyni biegów tj. na czujniku w skrzyni biegów. U mnie były podobne objawy tj mialem problemy z przełaczaniem grup A i B na rozgrzanym oleju i jałowych obrotach- wystarczyło dodac gazu i grupy sie przelaczaly. Sprawdziłem ciśnienie w skrzyni, było niskie kolo 12 powinno byc koło 20 (czujnik włacza sie koło 9). W tej chwili skrzynia jest w remoncie - wszystkie łożyska oraz uszczelnienia w szkrzyni na sprzegle od WOM oraz napedu przednich kół, Mam nadzieje i mechanik mówi że bedzie dobrze. Powiedział też ze w przypadku niskiego ciśnienia w skrzyni synchronizatory siadają przyspieszone jest tarcie itp.


Nie trzeba wcale do tego dobrego mechanika bo tam inaczej sie tego nie da zrobic jak tylko przez oba dekle w skarzyni a o cisnieniu oleju nie wpominałem bo to juz sprawa oczywista i wiele razy było mówione że to podstawa. Jeżeli chodzii o te uszczelnienia to one równiez sa bardzo częsta przyczyna takich problemów dlatego o nich wsopmniałem. Co do ilości pracy przy wymianie uszczelnien to mozna to zrobić w ciągu jednego dnia jezeli nie mamzadnych komplikacji.

Podobne tematy