Skocz do zawartości

Zdjęcie

MF 255 gaśnie


4 odpowiedzi na ten temat

#1 Share lukasz255

lukasz255

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 02 lipiec 2015 - 11:06

MF 255 gaśnie

Witam serdecznie. Mam problem ze swoim mf-em. pracuje normalnie ale co jakiś czas sam gaśnie tak jak by coś go dusiło jak by miał ciężko. ale później normalnie odpala i znowu chodzi jakiś czas. Ktoś ma jakiś pomysł? pozdrawiam



Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 255 gaśnie Dzisiaj, 01:43
  •  

#2 Share corrado

corrado

    Zaawansowany

  • Members
  • PipPipPip
  • 2076 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Mazowieckie

Napisany 02 lipiec 2015 - 11:11

MF 255 gaśnie

Filtry i przewody od paliwa sprawdzone? To podstawa.

Masz tu podobny temat więc i tu poczytaj.

http://www.agrofoto....wymianie-oleju/


Edytowany przez corrado, 02 lipiec 2015 - 11:12.

Jeśli pomogłem nacisnij zieloną strzałkę :)

#3 Share lukasz255

lukasz255

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 02 lipiec 2015 - 11:12

MF 255 gaśnie

przewody drożne a filtr też był niedawno wymieniany



Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 255 gaśnie Dzisiaj, 01:43
  •  

#4 Share bazalt50

bazalt50

    Zaawansowany

  • Members
  • PipPipPip
  • 222 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pogórze jasielskie

Napisany 02 lipiec 2015 - 21:05

MF 255 gaśnie

Paproch w pompce ręcznej. Pod zaworkiem ssącym. Wystarczy wielkość ziarenka maku i po ptokach. Chociaż.... jednak obstawiałbym niedrożność zasilania w paliwo na odcinku od baku do pompy wtryskowej. Szczególnie połączenia rurek do pompki ręcznej.



Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 255 gaśnie Dzisiaj, 01:43
  •  

#5 Share lukasz255

lukasz255

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 03 lipiec 2015 - 13:22

MF 255 gaśnie

ostatnio wziąłem  go do grabienia i po chwili zgasł. odpaliłem pojechałem dalej znowu zgasł. nawet rozrusznik nie chciał nim ruszyć. odstałem trochę i zapalił. Silnik gorący nie można było się do niego dotknąć chłodnica zimna. pomyślałem termostat. wymontowałem. pojechałem na łąkę i znowu to samo. silnik gorący a chłodnica trochę chłodniejsza. myślicie że może to być coś z układem chłodzenia?




Dodaj odpowiedź



  

Podobne tematy