Skocz do zawartości

Zdjęcie

problem z regulatorem


17 odpowiedzi na ten temat

#1 Share gruby94

gruby94

    Nowicjusz

  • Members
  • Pip
  • 14 postów

Napisany 01 lipiec 2015 - 22:13

problem z regulatorem

Witam

sprawdziłem prąd za prądnicą jest stale 27v , ale za regulatorem napiecia jest 0,3v . mierzone w pracującej maszynie, czy na 100% jest zepsuty regulator?

 jeśli tak to jaki (od czego) jest tani zamiennik? 

pradnica 14v 16a regulator tak samo, 0 190 215 005



Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z regulatorem Dzisiaj, 19:59
  •  

#2 Share BaKoS

BaKoS

    Nowicjusz

  • Members
  • Pip
  • 32 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rezydencja Dabrowa
  • Zainteresowania:Rolnictwo Pokazowe

Napisany 02 lipiec 2015 - 00:23

problem z regulatorem

zgłoś się do tej osoby z tym może wyjaśni       http://www.agrofoto....elektrotechnik/         (przepraszam jeśli nie można podawać linków w ten sposóB)



#3 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 02 lipiec 2015 - 08:47

problem z regulatorem

Taniego zamiennika nigdzie nie znajdziesz, nawet oryginału brak u moich dostawców. A czy jest zepsuty na 100% to można stwierdzić poprzez zbadanie prądnicy z regulatorem na stole probierczym. Zdejmij obudowę regulatora, zrób zdjęcia i wstaw, może coś się uda poradzić. Zmierz też napięcie między D+/61 i DF podczas pracy prądnicy.



#4 Share gruby94

gruby94

    Nowicjusz

  • Members
  • Pip
  • 14 postów

Napisany 03 lipiec 2015 - 13:58

problem z regulatorem

mam słaby miernik - podczepiłem 12v 12a od c 360 instalacja działa tylko regulator sie grzeje

mysle nad regulatorem od fiata126p 12v 16a czy on sie nada ?

załączyłem stary regulator

Załączone miniaturki

  • WP_000053.jpg
  • WP_000054.jpg

Edytowany przez gruby94, 03 lipiec 2015 - 22:22.


#5 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 03 lipiec 2015 - 15:47

problem z regulatorem

Zmierz rezystancję uzwojenia wzbudzania, wtedy będzie można dobrać regulator. Bo takie dobieranie na pałę do niczego nie prowadzi. Gdybyś się z tym obudził wcześniej to mógłbym Ci zaprojektować i wykonać elektroniczny regulator do tej prądnicy.



#6 Share gruby94

gruby94

    Nowicjusz

  • Members
  • Pip
  • 14 postów

Napisany 03 lipiec 2015 - 22:41

problem z regulatorem

 wiec pomierzyłem:

"DF" - "-" = 5.4

"DF" - "D+" = 5.2

"D+" - "-" = 0.4

jeśli to nie to, to pisać jak dokonać pomiaru (które kable)


Edytowany przez gruby94, 03 lipiec 2015 - 22:55.


#7 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 04 lipiec 2015 - 07:30

problem z regulatorem

Mi to wygląda na brak przejścia na włączniku prądu, czyli elektromagnes z pojedynczym stykiem. Weź pilnik iglak i delikatnie opiłuj styki, ważne żeby miały wypukły kształt. Poczyść wszystkie połączenia. Regulator wygląda na sprawny, chociaż rdza na sprężynie świadczy o tym, że dostała się tam woda. Niestety zdjęcia, które wstawiłeś, są niewyraźne, więc niewiele można powiedzieć. Generalnie jest on do naprawienia, jednak Ty sobie z tym nie poradzisz, bo taki regulator trzeba najpierw wstępnie ustawić, a później doregulować z konkretną prądnicą. A tam jest za dużo punktów regulacji żeby to robić metodą prób i błędów. Tak samo jakbyś zamontował regulator od 126p, to też trzeba będzie go wyregulować.



#8 Share zbycho77

zbycho77

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LKR , lubelskie

Napisany 04 lipiec 2015 - 08:00

problem z regulatorem

Nie łatwiej pojechać gdzie mają używane cześci do kombajnów z rozbiórki i kupić taki sam .U mnie też był problem z ładowaniem żażyła się kontrolka na wysokich obrotach , jak rozebrałem to rdzy było dużo więcej niż w twoim .



#9 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 04 lipiec 2015 - 09:40

problem z regulatorem

No właśnie: kupi taki sam. Czyli ma zepsuty i kupi zepsuty. Poza tym każdy regulator trzeba ustawiać z daną prądnicą, więc sama zmiana na inny niewiele pomoże.



Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z regulatorem Dzisiaj, 19:59
  •  

#10 Share gruby94

gruby94

    Nowicjusz

  • Members
  • Pip
  • 14 postów

Napisany 04 lipiec 2015 - 11:42

problem z regulatorem

przeciściłem styki podłączyłem i iskrzy (czerwone na zdzieciu) i sie nie przełancza 

 

Załączone miniaturki

  • WP_000056q.jpg

Edytowany przez gruby94, 04 lipiec 2015 - 11:46.


#11 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 04 lipiec 2015 - 11:57

problem z regulatorem

To akurat jest styk przekaźnika regulacyjnego, ma iskrzyć. Mi chodziło o ten drugi przekaźnik. To przez jego styk płynie cały prąd.



#12 Share gruby94

gruby94

    Nowicjusz

  • Members
  • Pip
  • 14 postów

Napisany 04 lipiec 2015 - 14:13

problem z regulatorem

niestyka dopiero gdy nacisne śrubokretem przekaźnik to czasem



#13 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 04 lipiec 2015 - 14:19

problem z regulatorem

Widzę, że Ty w ogóle nie masz pojęcia co robisz, i nie czytasz moich postów.



#14 Share gruby94

gruby94

    Nowicjusz

  • Members
  • Pip
  • 14 postów

Napisany 04 lipiec 2015 - 14:32

problem z regulatorem

troche tak, wiec co proponujesz (konkretnie) dodam że teraz po wyczyszeniu styków ma na wyjściu regulator 4,5 v



#15 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 04 lipiec 2015 - 16:12

problem z regulatorem

No to teraz spróbuj zwiększyć naciąg sprężyny w przekaźniku regulacyjnym. Podłącz miernik i płaskimi szczypcami delikatnie podginaj do góry ten wystający pod sprężyną język. Napięcie powinno się zwiększyć.



#16 Share gruby94

gruby94

    Nowicjusz

  • Members
  • Pip
  • 14 postów

Napisany 06 lipiec 2015 - 10:32

problem z regulatorem

ten jezyczek prawie całkowicie wyprostowałem mam 9,5 -10,5 v

jakieś podpowiedzi ? bardzo trudno ustawić te styki pod tym przekaźnikiem.

(znacie jakiegoś speca od tego z okolic janowa lub. który tanio to zrobiłby)



#17 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 06 lipiec 2015 - 11:26

problem z regulatorem

Ja mogę spróbować to zrobić jak wyślesz mi regulator z prądnicą. Piszę spróbować bo może się nie udać, bo nie wiadomo jakie szkody zrobiłeś w regulatorze nieumiejętnymi naprawami. Ale objaw jaki opisujesz świadczy o wypalonych lub niewyczyszczonych stykach. Ewentualnie należałoby poustawiać szczeliny powietrzne. Ale tego nie zrobi miejscowy szaman, bo trzeba dobrze znać zasadę działania takiego regulatora i wiedzieć która regulacja za co odpowiada.



Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z regulatorem Dzisiaj, 19:59
  •  

#18 Share gruby94

gruby94

    Nowicjusz

  • Members
  • Pip
  • 14 postów

Napisany 08 lipiec 2015 - 12:26

problem z regulatorem

założyłem od c 360- ładuje jesli coś bedzie nie tak to kupie alternator. 

dzieki za porady .




Dodaj odpowiedź



  

Podobne tematy problem z regulatorem