Skocz do zawartości

Zdjęcie

Renault 133.14 - problem z nawiewem


9 odpowiedzi na ten temat

#1 Share Gregor56896

Gregor56896

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:50km od Łodzi

Napisany 22 czerwiec 2015 - 21:45

Renault 133.14 - problem z nawiewem

Witam,

 

tak jak w temacie, mam problem z nawiewem w mojej Reni... :(  Gdy kupiłem Ciągnik wszystko było ok, chodził aż miło. Jakiś tydzien temu wsiadam do ciągnika włączam nawiem a tam cisza....sprawdziłem wszystkie bezpieczniki pod kierownicą (te w tych 2 czarnych puszkach) i są ok. Wiecie może gdzie jeszcze znajdują się bezpieczniki? Sprawdziłem to pokrętło od nawiewu co jest na prawym słupku i do niego nie dochodzi prąd, więc bezpiecznik musi być gdzieś wcześniej...tylko nie mam pojęcia gdzie dokładnie.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault 133.14 - problem z nawiewem Dzisiaj, 07:21
  •  

#2 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3430 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 23 czerwiec 2015 - 11:20

Renault 133.14 - problem z nawiewem

sprawdzałeś tylko bezpieczniki czy czyśćiłeś ?

zwykle zaśniedzieją i to jest przyczyną problemów, wystarczy przekręćić trochę w jedną i drugą stronę


Polska B

 


#3 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 23 czerwiec 2015 - 12:23

Renault 133.14 - problem z nawiewem

Lubi wygnić złącze przy słupku pod popielniczką.



#4 Share Gregor56896

Gregor56896

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:50km od Łodzi

Napisany 23 czerwiec 2015 - 14:37

Renault 133.14 - problem z nawiewem izydor6280 czyściłem, kręciłem, wyjmowałem, zamieniałem i nic nie dało.

 

mtracz zerkne jeszcze pod tą popielniczke ale wydaje mi sie ze tam już szła tylko wiązka z kablami a złącze było tylko przy włączniku od nawiewu

#5 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 23 czerwiec 2015 - 21:45

Renault 133.14 - problem z nawiewem

sprawdź przekaźniki co są pod tą tapicerką co jest w niej między innymi popielniczka, tam powinny być 2 przekaźniki jeden jest od przedniego napędu a drugi od nadmuchu właśnie... przynajmniej tak jest u mnie w reni 103.54


KPK Kumurun Team

Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault 133.14 - problem z nawiewem Dzisiaj, 07:21
  •  

#6 Share Adameo

Adameo

    Użytkownik

  • Members
  • PipPip
  • 57 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Puławy

Napisany 25 czerwiec 2015 - 00:22

Renault 133.14 - problem z nawiewem

może jakaś kostka nie łaczy ja miałem tak w ceresie halogeny nagle mi zgineły w polu



#7 Share Gregor56896

Gregor56896

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:50km od Łodzi

Napisany 29 czerwiec 2015 - 14:13

Renault 133.14 - problem z nawiewem

Rozebrałem cały słupek i wszystko ok. Ale sprawdziłem przy dmuchawie sa 2 przekaźniki na nich był prąd. po odpięciu jednego i zmostkowaniu 2 przewdów dmuchawa ruszyła bez problemu. Wygląda na to że przekaźnik padł. Teraz moje pytanie czy ktoś się orientuje gdzie mogę kupic taki przekaźnik, zamiennik? Ewentualnie czy dmuchawa może chodzić na takim mostku? Wszystkie biegi są, klimatyzacja też działa...w sumie wszystko wróciło do normy.



#8 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3430 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 29 czerwiec 2015 - 14:15

Renault 133.14 - problem z nawiewem

przekażnik g.carteir ???


Polska B

 


#9 Share Gregor56896

Gregor56896

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:50km od Łodzi

Napisany 29 czerwiec 2015 - 14:27

Renault 133.14 - problem z nawiewem

Szczerze mówiąc to nie wiem bo nie mogłem sie dopatrzeć oznakowń na nim. Jest cały zielony a od dołu podłączenie na kostkę. W sumie bardzo podobne śą obok bezpieczników pod deską rozdzielczą.

 

coś w ten deseń https://encrypted-tb...ILLzI6C6qrfg2dN ale to nie jest ten przekaźnik. tamten ma więcej złącz. Ale gabaryty mniej wiecej się zgadzają


Edytowany przez Gregor56896, 29 czerwiec 2015 - 14:29.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault 133.14 - problem z nawiewem Dzisiaj, 07:21
  •  

#10 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3430 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 29 czerwiec 2015 - 14:30

Renault 133.14 - problem z nawiewem

prawdopodobnie powinien być 03.508 12v25A

jeśli taki to szukaj od francuza wycieraczka tył


Polska B

 


Podobne tematy