Skocz do zawartości

Zdjęcie

ARES 550 problem z WOM


10 odpowiedzi na ten temat

#1 Share MUMINEK2000

MUMINEK2000

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna

Napisany 20 czerwiec 2015 - 21:04

ARES 550 problem z WOM

Chyba mam problem z WOM po włączeniu gwałtownie rusza,można by powiedzieć że aż szarpnie, co maże być przyczyną? Drugie pytanie, czy po włączeniu WOM powinna palić się jakaś kontrolka bo u mnie się nic nie pali, jeżeli pokrętło przekręce w lewo czyli na hamulec wtedy miga mi chyba od WOM, aby zgasła musze zgasić ciągnik,a po odpaleniu już jest ok.Może ktoś mi coś doradzi zwłaszcza na pierwsze pytanie,


muminek

Reklama AgroFoto Ads

  • watermark
  • Reklama
ARES 550 problem z WOM Dzisiaj, 03:25
  •  

#2 Share kendzior15

kendzior15

    Zaawansowany

  • Members
  • PipPipPip
  • 140 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo

Napisany 20 czerwiec 2015 - 22:59

ARES 550 problem z WOM jak wałek jest w ruchu to kontrolka się pali

#3 Share MUMINEK2000

MUMINEK2000

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna

Napisany 21 czerwiec 2015 - 08:00

ARES 550 problem z WOM

nie pali się,ale wyświetlacz pokazuje obroty, a co z tym gwałtownym ruszaniem


muminek

#4 Share ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 1628 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 21 czerwiec 2015 - 09:03

ARES 550 problem z WOM

Za miękki start odpowiada centralka (komputer), podaje z początku prąd impulsowo na elektrozawór



#5 Share MUMINEK2000

MUMINEK2000

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna

Napisany 21 czerwiec 2015 - 09:20

ARES 550 problem z WOM

czyli lipa, da się coś z tym zrobić,oprócz wymiany komputera

 


muminek

#6 Share farmervip

farmervip

    Zaawansowany

  • Members
  • PipPipPip
  • 1039 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Polska

Napisany 21 czerwiec 2015 - 10:02

ARES 550 problem z WOM

To i ja podepnę sie pod ten temat,  chodzi mi o to czy w tym aresie ciśnienie oleju w układzie hydrauliki jest odpowiedzialne za prawidłową prace wałka? jest to możliwe że przy niskim ciśnieniu wyłącza się wałek?


:) :)


Reklama AgroFoto Ads

  • watermark
  • Reklama
ARES 550 problem z WOM Dzisiaj, 03:25
  •  

#7 Share ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 1628 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 21 czerwiec 2015 - 10:37

ARES 550 problem z WOM

@MUMINEK zaczął bym od sprawdzenia połączeń, może gdzieś w kostce przyśniedziały kable i nie łączy. Bardzo dobry i sprawdzony fachowiec to tu: http://olx.pl/oferta...html#10f10d3d88

 

@farmervip ciś. hydrauliki zewn. i podnośnika nie ma nic wspólnego (jedynie filtr ssący) z hydrauliką niskiego ciśnienia (sterującą). Pompa jest dwu stopniowa i są to dwa oddzielne obwody.



#8 Share MUMINEK2000

MUMINEK2000

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna

Napisany 21 czerwiec 2015 - 11:04

ARES 550 problem z WOM

PTASZYNA widzę że posiadasz dużą wiedzę, z tym WOMEM to już jeżdzę drugi rok jak kupiłem traktor, mam jeszcze 1 pytanie,czy zmiana półbiegów to powinna być łagodna, u mnie to czuje zmianę, jest gwałtowna przy większych prędkościach  jest to bardzo odczuwalne, a i który elektrozawór jest odpowiedzialny za półbiegi mam skrzynie quadrischeft


muminek

#9 Share Radek1986

Radek1986

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna

Napisany 07 lipiec 2015 - 15:48

ARES 550 problem z WOM

Witam

nie chce zakładać nowego tematu więc się podepne. Mam problem z wom w moim aresie 566. Podczas pracy z kosiarką wom załanczał się tylko na większych obrotach z prasą sprzęgło wom na początku się rozłanczało, następnie nastąpiła poprawa. Prasa z rotorem i nożami nie powodowła zatrzymania wałka. Następnego dnia rano nie chciał już ruszyć wom prasy na pusto. Sprawdziłem elektrykę (cewka i elektrozawór jest ok). Pozostają tarczki w koszu sprzęgowym lub ciśnienie odpowiadające z docisk tarczek. Obstawiam ciśnienie ponieważ włączenie wałka powoduje nieustanne syczenie hydrauliki a załączenie przedniego napędu lub innych funkcji popoduje tylko 1sekundowe syczenie. Wiem ,że metoda słuchow nie jest najlepsza. Niestety nie wiem gdzie podpiąć manometr aby sprawdzić ciśnienie na koszu sprzęgła WOM. Prosiłbym o pomoc bo żniwa tuż tuż. Proszę o dokładny opis w którym miejscu podpiąć manometr aby zdjagnozować układ niskiego ciśnienia.



#10 Share ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 1628 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 07 lipiec 2015 - 21:41

ARES 550 problem z WOM

Ciś. sprawdz w miejscu gdzie jest wkręcony czujnik cis. Wg. mnie spadek ciś. na którymś elektrozaworze powoduje zanik ciś. w całym układzie bo wszystkie elektrozawory są zasilane z jednej magistrali i w niej jest wkręcony czujnik. Nie może być tak że w WOM jest brak ciś a inne układy będą działały dobrze.



Reklama AgroFoto Ads

  • watermark
  • Reklama
ARES 550 problem z WOM Dzisiaj, 03:25
  •  

#11 Share Radek1986

Radek1986

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna

Napisany 13 lipiec 2015 - 21:09

ARES 550 problem z WOM

witam

problem z wom już rozwiązany, uszkodzony okazał sie duży oring w koszu sprzęgłowym. Myslałem, że treba będzie rozpoławiać ale spzrzęgło wyciąga się przez lewy dekiel w skrzyni, naszczęście.... Dzięki za radę Ptaszyna. Ciśnienie na obwodzie niskiego ciśnienia spadało nieznacznie o 1-2 bary.



Podobne tematy