Skocz do zawartości

Zdjęcie

Brak ładowania w MTZ 82 95r


7 odpowiedzi na ten temat

#1 Share dariusz137

dariusz137

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 04 czerwiec 2015 - 16:43

Brak ładowania w MTZ 82 95r

Witam. Tak jak w temacie, brak ładowania w MTZ 82, alternator podaje napięcie 14,5V, natomiast na akumulatorach jest tylko standardowe napięcie 12-12,5v, gdzie szukac przyczyny ? jakiś przekaźnik czy cos w tym rodzaju ? Proszę o pomoc



Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak ładowania w MTZ 82 95r Dzisiaj, 00:14
  •  

#2 Share bel920

bel920

    Zaawansowany

  • Members
  • PipPipPip
  • 325 postów

Napisany 04 czerwiec 2015 - 17:28

Brak ładowania w MTZ 82 95r

jeśli masz taką metalową płytkie z bezpiecznikiem to tam szukaj przyczyny



#3 Share dariusz137

dariusz137

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 04 czerwiec 2015 - 17:56

Brak ładowania w MTZ 82 95r

A gdzie ona sie znajduje ? Pod deską rozdzielcza takiego czegos nie widzę



#4 Share hemi

hemi

    Zaawansowany

  • Members
  • PipPipPip
  • 356 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Wadowic
  • Zainteresowania:Mechanika, Elektromechanika

Napisany 04 czerwiec 2015 - 21:14

Brak ładowania w MTZ 82 95r

Pociąg dodatkowy kabel 4mm2 od alternatora do akumulatora. Jak jest amperomierz to przez niego.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak ładowania w MTZ 82 95r Dzisiaj, 00:14
  •  

#5 Share dariusz137

dariusz137

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 05 czerwiec 2015 - 09:55

Brak ładowania w MTZ 82 95r Amperomierza nie ma jest tylko woltomierz. Czyli mozna tak ominąć ten cały przekaźnik ? I jeszcze jedno pytanie: czy jazda bez akumulatorów moze uszkodzić alternator ?

#6 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1677 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 05 czerwiec 2015 - 09:58

Brak ładowania w MTZ 82 95r

Na zdrowie mu to nie wyjdzie. Rozruch masz na 12V czy 24V?


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


#7 Share dariusz137

dariusz137

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 05 czerwiec 2015 - 10:13

Brak ładowania w MTZ 82 95r

Rozruch mam 12V



Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak ładowania w MTZ 82 95r Dzisiaj, 00:14
  •  

#8 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1677 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 05 czerwiec 2015 - 10:58

Brak ładowania w MTZ 82 95r

To pociągnij kabel taki z 10mm^2 od alternatora do rozrusznika i będzie dobrze, ewentualnie aż do samych akumulatorów jak mówił mój przedmówca.


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.



Dodaj odpowiedź



  

Podobne tematy