Skocz do zawartości

Zdjęcie

mf 130 bardzo prosze o pomoc


10 odpowiedzi na ten temat

#1 Share lukaszlukasz88

lukaszlukasz88

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 04 czerwiec 2015 - 09:14

mf 130 bardzo prosze o pomoc

Witam bardzo prosze o pomoc  bo mam bardzo duzy problem z mf 130  napisze w szystko o poczatku urwala sie oska w pompie wiec oddalem do regeneracji pompe zrobili jednak po wsadzeniu ciagniki strasznie dymil i walil paliwem w tlumik wiec pompe zawiozlem jeszcze raz tym razem do innego warsztatu niby cas tam zrobili i oddali ale dalej to sama takze byla juz u 4 fachowcow u jednego ktorego bardzo chwala ludzie i nic mowia ze pompa dobra moze to chodzi o jakies ustawienie tej pompy pompa jest na wieloklinie takze nieda sie wsadzic ja w inne miejsce  pasuje tylko w jedne wmiedzy czasie zdazylem juz wymienic uszczelkie pod glowica ustawic zawory zmienione sa koncowki wtryskiwaczy ustawiane tez u trzech fachowcow i dalej nic kopci i wyzuca paliwo co moe byc tego przyczyno bardzoprosze o pomoc  ja juz mecze sie z nim ponad miesiac czasu silnik to 4cyl perkins oznaczenieA4.107


dodam jeszcze ze ustawialem pierszy tlok w gorze zeby zawory byly zamkniety i krecilem  recznie pompa tak zeby wtryskala na pierszy cylinder i w takim ustawieniu w sadzalem pompe  nawet pasowala na wieloklin jednak to nic nie pomagalo



Reklama AgroFoto Ads

  • watermark
  • Reklama
mf 130 bardzo prosze o pomoc Dzisiaj, 09:13
  •  

#2 Share XMK13

XMK13

    Zaawansowany

  • Members
  • PipPipPip
  • 1242 postów
  • Płeć:Mężczyzna

Napisany 04 czerwiec 2015 - 09:24

mf 130 bardzo prosze o pomoc

Ale silnik odpala? Pracuje równo? Jaki jest stan oleju w misce? Przewody wtryskowe są prawidłowo podłączone?



#3 Share lukaszlukasz88

lukaszlukasz88

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 04 czerwiec 2015 - 09:43

mf 130 bardzo prosze o pomoc

silnik odpala bez problemu pracuje niezaladnie ca jakis czas jakby lekko strzelal olej jest zalany nowy przewody sa prawidlowo podlaczone robilem sobie znaki jak kiedys siedzialy dodam jeszcze ze jak jest odpalony i odkrece na wtryskach przewody od przelewu to nic tam nie leci 



#4 Share XMK13

XMK13

    Zaawansowany

  • Members
  • PipPipPip
  • 1242 postów
  • Płeć:Mężczyzna

Napisany 04 czerwiec 2015 - 09:57

mf 130 bardzo prosze o pomoc

I wtryski były regulowane? Można by zrobić taką próbę: wykręcić wtryski z silnika. Podłączyć je do pompy i sprawdzić jak one rozpylają, bo wychodzi na to, że leją.



#5 Share lukaszlukasz88

lukaszlukasz88

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 04 czerwiec 2015 - 10:09

mf 130 bardzo prosze o pomoc

robilem taka probe i ladnie rozpylaja nic nie leje


normalnie jestem juz zalamany z tym ciagnikiem niemam zadnych pomyslow



#6 Share lukaszlukasz88

lukaszlukasz88

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 04 czerwiec 2015 - 10:43

mf 130 bardzo prosze o pomoc

przed chwila bylem przy ciagniku sprawdzic ten olej a jednak jest stary i z centymetr powyzej poziomu na miarce to ciagnik mojego tescia i myslalem ze wymienial olej To moze byc przyczyna? jesli tak to jeszcze dzis spróbuje wymienic olej na nowy i w odpowiedniej ilosci



Reklama AgroFoto Ads

  • watermark
  • Reklama
mf 130 bardzo prosze o pomoc Dzisiaj, 09:13
  •  

#7 Share lukaszlukasz88

lukaszlukasz88

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 04 czerwiec 2015 - 11:57

mf 130 bardzo prosze o pomoc

a jesli chodzi okolejnosc podlaczenia przewodów wtryskowych to jaka jest prawidłowa na głowiczce pompy mam litery w x i jeszcze jakies dwie niewiem jakie bo pompa jet wkecona a znaki sa z tylu wiem ze w jest na pierwszym cyl a x na 2



#8 Share lukaszlukasz88

lukaszlukasz88

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 04 czerwiec 2015 - 13:24

mf 130 bardzo prosze o pomoc

olej zmieniony jednakzero poprawy kopci na biało ze swiataniewidac



#9 Share XMK13

XMK13

    Zaawansowany

  • Members
  • PipPipPip
  • 1242 postów
  • Płeć:Mężczyzna

Napisany 04 czerwiec 2015 - 13:41

mf 130 bardzo prosze o pomoc

W tym silniku nie jestem pewien na 100% kolejności wtrysku! Jest to dosyć stary silnik i może mieć kolejność 1-2-4-3.

Po przejrzeniu internetu wydaje Mi się, że 4.107 ma kolejność 1-2-4-3. Oznacza to, że 1 cyl. jest zasilnany z gniazda u dołu głowiczki na zawnątrz, cyl. 2 - gniazdo u dołu od silnika, cyl. 3 - gniazdo u góry na zewnątrz i cyl. 4 gniazo u góry od silnika.

Pompa kręci się w lewo patrząc od tyłu pompy.

Czy w oleju były ślady ropy lub płynu chłodniczego? Uszczelka była wymieniana w trakcie wymiany pompy?

Biały dym wskazuje na przedostawanie się płynu chłodniczego do cylindrów.


Edytowany przez XMK13, 04 czerwiec 2015 - 14:12.


#10 Share lukaszlukasz88

lukaszlukasz88

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 04 czerwiec 2015 - 15:03

mf 130 bardzo prosze o pomoc

patrzylem ale tychprzewodów nie da sie za zadne skarby pomylic maja takie dlugosci i sa tak wyprofilowane ze niema opcji pomylenia tak uszczelka byla zmieniana i docierane gniazda zaworów  ciagnik jest zalany woda jednak nic sie nie miesza patrzylem a moze tu chodzi o jakies odpowiednie ustawienie tej pompy 



Reklama AgroFoto Ads

  • watermark
  • Reklama
mf 130 bardzo prosze o pomoc Dzisiaj, 09:13
  •  

#11 Share XMK13

XMK13

    Zaawansowany

  • Members
  • PipPipPip
  • 1242 postów
  • Płeć:Mężczyzna

Napisany 04 czerwiec 2015 - 15:47

mf 130 bardzo prosze o pomoc

Gdyby kąt wtrysku był zbyt mocno zmieniony od właściwego silnik by nie odpalił. Przy mniejszych różnicach silnik by się krztusił, chodził nierówno, dymił (raczej na czarno), ciężko by palił no i praca byłaby albo wyraźnie twardsza lub bardziej miękka od tej jaką miał wcześniej.

Wtrysk powinien być dokonywany przed osiągnięciem GMP tłoka. W nowszym Perkinsie statyczny kąt wyprzedzenia wtrysku wynosi 23 st.

Filtr powietrza był sprawdzany?


Edytowany przez XMK13, 04 czerwiec 2015 - 16:14.



Dodaj odpowiedź



  

Podobne tematy mf 130