Skocz do zawartości

Zdjęcie

problemy john deere 590 Błagam o pomoc!!


17 odpowiedzi na ten temat

#1 Share pawel1ti

pawel1ti

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 30 maj 2015 - 17:01

problemy john deere 590 Błagam o pomoc!!

Witam posiadamy prasę john deere pierwszy sezon jest z rotorem i nożami, dzisiaj chcieliśmy zwinąć siano na kiszonkę ale strasznie się zapycha i nic nie da się robić trzeba ręcznie wyciągać z komory dodam że rolka się nie kręci. Drugi problem to to że podczas zamykania prasa przycina pasy komorą. Mało tego podbierak został podniesiony ale za żadne skarby nie chce się opuścić uważam że to wina elektrozaworu. Jestem z lubelskiego czy ktoś mógłby odpłatnie przyjechać i pomóc mi ją uruchomić??



Reklama AgroFoto Ads

  • watermark
  • Reklama
problemy john deere 590 Błagam o pomoc!! Dzisiaj, 11:13
  •  

#2 Share lks91

lks91

    Zaawansowany

  • Members
  • PipPipPip
  • 145 postów
  • Płeć:Mężczyzna
  • Lokalizacja:KUJ-POM
  • Zainteresowania:motoryzacja, rolnictwo, mechanizacja, muzyka

Napisany 30 maj 2015 - 17:18

problemy john deere 590 Błagam o pomoc!!

Witam, gdzie Ci się zapycha prasa? przed rotorem czy w komorze? Pasy są napięte? może wina zaworu.. a co do podbieracza, ja w swojej też miałem taki problem, o ile dobrze pamiętam coś się zawadzało już nie pamiętam co. Na pewno nie elektrozawór ponieważ ta prasa nie posiada takich rzeczy:)

 


Edytowany przez lks91, 30 maj 2015 - 17:19.


#3 Share pawel1ti

pawel1ti

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 30 maj 2015 - 17:23

problemy john deere 590 Błagam o pomoc!!

Za rotorem Rolka w ogóle nie zaczyna się kręcić. Jak jest walec za rotorem to pomiędzy grzebieniem a tym walcem wszystko stoi. A jak mogę sprawdzić zawór??? A pasy gdy komora jest otwarta sa luźne przy zamkniętej dosyć napięte.



#4 Share lks91

lks91

    Zaawansowany

  • Members
  • PipPipPip
  • 145 postów
  • Płeć:Mężczyzna
  • Lokalizacja:KUJ-POM
  • Zainteresowania:motoryzacja, rolnictwo, mechanizacja, muzyka

Napisany 30 maj 2015 - 17:32

problemy john deere 590 Błagam o pomoc!!

Trudno mi coś powiedzieć na odległość, trochę daleko mieszkasz. Ja miałem jd 590 bez rotora. Na tym walę o którym mówisz miałem przyspawane płaskowniki niektórzy twierdzą że jak ich niema bela się nie kręci, zrób zdjęcie tego wałka i podeślij mi. Jak sprawdzić zawór.. hmmm.. sam nie wiem, w mojej prasie jak zawór siadał do bele były raz miękkie raz zbite albo klapa nie chciała opadać. Prasa ogólnie niebyła zła, miała trochę wad ale ogólnie 4/5:)



#5 Share pawel1ti

pawel1ti

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 30 maj 2015 - 17:42

problemy john deere 590 Błagam o pomoc!!

Sprawdzałem na słomie i dobrze gniecie wiec zawór odpada ale nawet na słomie potrafiła zatrzymać ciągnik jak była większa kupka ciągnik 95 km. tylko dlaczego przycina pasy?? Na walcu o którym mówisz są na spawane ceowniki.


Natomiast siano owijało się wokół rotora nagromadzało i w ogóle nie zaczynało się to kręcić, nie wiem być może za mokre.



#6 Share lks91

lks91

    Zaawansowany

  • Members
  • PipPipPip
  • 145 postów
  • Płeć:Mężczyzna
  • Lokalizacja:KUJ-POM
  • Zainteresowania:motoryzacja, rolnictwo, mechanizacja, muzyka

Napisany 30 maj 2015 - 17:48

problemy john deere 590 Błagam o pomoc!!

Mi kiedyś przycinała pasy na odrzutniku lekko się zgiął. Zastanawia mnie dlaczego bela się nie kręci, skoro na słomie wszystko było ok to i tutaj powinno być dobrze. Ta prasa jest bardzo prosta w budowie, myślę że to jakaś głupota, ale ciężko coś powiedzieć na odległość.



#7 Share pawel1ti

pawel1ti

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 30 maj 2015 - 17:54

problemy john deere 590 Błagam o pomoc!!

Siano leży a prasa nie chce prasować. Chyba nie obejdzie się bez wizyty serwisu.



#8 Share lks91

lks91

    Zaawansowany

  • Members
  • PipPipPip
  • 145 postów
  • Płeć:Mężczyzna
  • Lokalizacja:KUJ-POM
  • Zainteresowania:motoryzacja, rolnictwo, mechanizacja, muzyka

Napisany 30 maj 2015 - 19:14

problemy john deere 590 Błagam o pomoc!!

oj może nie od razu serwis:) wystarczy trochę pomyśleć. Sporo osób jest przekonania że zachodnie maszyny są najgorsze, że nic samemu nie zrobi tylko serwis. To może być jakaś głupota. Serwis to ostateczność:)



#9 Share tomrolnik

tomrolnik

    Zaawansowany

  • Members
  • PipPipPip
  • 810 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo, motoryzacja,

Napisany 30 maj 2015 - 21:03

problemy john deere 590 Błagam o pomoc!! wolniej jedz co spokojnie sobie wciągnie mój wujek miał ten sam problem

Reklama AgroFoto Ads

  • watermark
  • Reklama
problemy john deere 590 Błagam o pomoc!! Dzisiaj, 11:13
  •  

#10 Share jasko1993

jasko1993

    Zaawansowany

  • Members
  • PipPipPip
  • 251 postów

Napisany 30 maj 2015 - 21:29

problemy john deere 590 Błagam o pomoc!!

koledzy mam problem z siatką w JD 590, nie ma chęci wciągać a jak wciągnie to na belu widać taką kukłę siatki i bal ma za mało owinięć, dodam że siatka nie jest jakoś rewelacyjnie naciągnięta, co może jej dolegać? nóż ostrzony i dosunięty do tej gumy



#11 Share mrursus360

mrursus360

    Użytkownik

  • V.I.P.
  • rank
  • 69 postów
  • Płeć:Mężczyzna

Napisany 30 maj 2015 - 21:37

problemy john deere 590 Błagam o pomoc!! pawl1ti czym ciagasz prase i z jaka predkoscia

#12 Share tay29

tay29

    Zaawansowany

  • Members
  • PipPipPip
  • 270 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łomża

Napisany 31 maj 2015 - 10:44

problemy john deere 590 Błagam o pomoc!! i z jakimi obrotami silnika

#13 Share pawel1ti

pawel1ti

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 31 maj 2015 - 13:08

problemy john deere 590 Błagam o pomoc!!

pronar 82tsa obroty maksymalne na wałku 540. nawet jak jadę 1 polowa zapycha się. możne to przez grzebień umieszczony za rotorem??



#14 Share pawel1ti

pawel1ti

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 31 maj 2015 - 14:11

problemy john deere 590 Błagam o pomoc!!

ma ktoś z was instrukcje obsługi do john deere 590?? pawel1ti@o2.pl

z góry dzięki.

 



#15 Share niutekTM140

niutekTM140

    Użytkownik

  • Members
  • PipPip
  • 79 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie
  • Zainteresowania:Jestem z KPK Kumurun Team

Napisany 01 czerwiec 2015 - 11:35

problemy john deere 590 Błagam o pomoc!!

mam problem a mianowicie gdy włączam sterownik w pierwszym momencie wyskakuje mi symbol "575C". zaraz póżniej powinienem widziec rozmiar komory tzn jaka jest obecna średnica a poprostu tego nie widac. problem tez jest z ustawieniem ilośći obinięć siatki i czy ewentualnie sznurka i w przypadku sznurka gęstość owinięcia beli. wyjeżdzając z domu wyło wszystko dobrze a po zrobieniu 3 balotów pojawił się właśnie ten problem. prasa JD 590 z rotorem.

z góry dzięki za pomoc



#16 Share sacrable

sacrable

    Zaawansowany

  • Members
  • PipPipPip
  • 339 postów
  • Płeć:Mężczyzna

Napisany 01 czerwiec 2015 - 22:58

problemy john deere 590 Błagam o pomoc!!

pronar 82tsa obroty maksymalne na wałku 540. nawet jak jadę 1 polowa zapycha się. możne to przez grzebień umieszczony za rotorem??

 

WOM Ci się czasem nie zatrzymuje w pronarku i przez to prasa się zapycha?



#17 Share pawel1ti

pawel1ti

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 02 czerwiec 2015 - 13:44

problemy john deere 590 Błagam o pomoc!!

nie nie zatrzymuje sie a nawet jak to zrobi dociskam i idzie jak rolka sie kreci to nie zapycha sie



Reklama AgroFoto Ads

  • watermark
  • Reklama
problemy john deere 590 Błagam o pomoc!! Dzisiaj, 11:13
  •  

#18 Share pawelpzo

pawelpzo

    Nowicjusz

  • Members
  • Pip
  • 46 postów

Napisany 16 wrzesień 2016 - 16:00

problemy john deere 590 Błagam o pomoc!!

Witam, 

Koledzy mam problem z prasą john deere 590. Prasę zakupiłem w maju w tym roku jest z 1999 roku i ma zrobione 9500 belek, tak przynajmniej na sterowniku jest zapisane. Cały sezon spisywała się super. Belki równe dobrze zbite, w sianokiszące i słomie nie było żadnych problemów. Na samym końcu sezonu podczas uruchomienia wiązania ręcznego ramie podajnika sznurka się wysuneło do końca i nie wróciło. Prasę prasuje mój ojciec, więc jak tylko zadzwonił i opisał problem kazałem mu zjechać do domu i robotę dokończył kostkującą. Ja jak wróciłem z pracy podłączyłem panel do prasy to w trybie diagnostycznym przejechałem na pozycję początkową ramieniem od podajnika sznurka i gdy włączam panel normalnie bez wciskania przycisku wiązania ręcznego to ramie znowu wysuwa się do końca i nie wraca. Co jest nie tak? Czy jeżeli wałek WOM nie jest włączony to ramie nie wróci? Proszę o pomoc, 

Z góry dziękuję i Pozdrawiam

 


Podobne tematy