Skocz do zawartości

Zdjęcie

władimiriec t25


2628 odpowiedzi na ten temat

#1861 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 25 styczeń 2013 - 21:22

władimiriec t25 Z Rosji wszystkie przychodziły na średnim ostawieniu

Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 03:24
  •  

#1862 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2392 postów
  • Płeć:Mężczyzna

Napisany 25 styczeń 2013 - 22:20

władimiriec t25 Ja mam na średnim i nie przestawiam.Wiosną w polu jak jest mokro to wysoki ciągnik to dobry plus.

#1863 Share wieslaw16

wieslaw16

    Zaawansowany

  • Members
  • PipPipPip
  • 1012 postów
  • Płeć:Mężczyzna

Napisany 25 styczeń 2013 - 22:42

władimiriec t25 Witam, ja koledzy jak swojego opuściłem na zmniejszony prześwit, to darł tylne opony że w oczach było widać jak ich ubywa i to po zewnętrznej stronie ,najwidoczniej zmienił się kąt pochylenia kół ,lub ich zbieżność ,a dużo jeżdziłem po asfaltach tak że musiałem z powrotem podnosić jak był fabrycznie i zaraz szerokość zwiększyłem, i opony dałem nowe i wówczas równo się zdzierały i w polu bardziej jest praktyczny jak jest wyżej, zawsze trochę potrwa zanim usiądzie na podmokłym i się zawiesi.Oprócz tego jak jest podniesiony jest trochę krótszy ,bardziej zwrotny, a przy tym bardziej dociążony tył, a wiadomo że i tak tył w nim jest lekki i trzeba i tak montować obciążniki na koła.Pozdrawiam

#1864 Share Geo

Geo

    Zaawansowany

  • Members
  • PipPipPip
  • 549 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Białystok
  • Zainteresowania:Ciekawostki naukowe i nie tylko

Napisany 25 styczeń 2013 - 23:57

władimiriec t25 Słyszałem kiedyś, że wszystkie władki mają problem ze źle obrobionymi tzn nierówno splanowanymi pochwami. Sam tego nie widziałem, ale podobno ktoś podczas remontu wpadł na pomysł aby sprawdzić czy powierzchnie pochwy są równoległe i prostopadłe do osi pochwy i okazało się że nie są. Dał do splanowania i od tego momentu opony ścierały się już równo. Ja miałem dwa władki, teraz został jeden i w obu opony ścierały się tak samo tzn jedna strona bardziej. Od czasu jak mało jeżdżę po asfalcie wygląda że opony ścierają się równo.

#1865 Share kuki1997t25

kuki1997t25

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mińsk Mazowiecki
  • Zainteresowania:Władimirec t25a

Napisany 26 styczeń 2013 - 17:55

władimiriec t25 W moim t25a2 ściera się najszybciej przednia lewa opona.

#1866 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2013 - 18:06

władimiriec t25 Po opuszczeniu traktora środek ciężkości bardzo przesuwa się do przodu a ciągnik dostaje dużego poślizgu przy normalnej pracy przez to ścierają się tylne opony
Trzeba zdemontować przednie obciążniki i dołożyć obciążniki kół tylnych

#1867 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2176 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 26 styczeń 2013 - 18:19

władimiriec t25 Coś w ty jest bo jeszcze nie widział T25 aby mu się obie opony równo zdarły.

#1868 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 27 styczeń 2013 - 12:46

władimiriec t25 To ja nie widziałem takiego w którym by się źle opony zużywały.
A jeden z ciągników podnosiłem z niskiego na średnie i nic się nie zmieniło.

#1869 Share Geo

Geo

    Zaawansowany

  • Members
  • PipPipPip
  • 549 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Białystok
  • Zainteresowania:Ciekawostki naukowe i nie tylko

Napisany 27 styczeń 2013 - 17:25

władimiriec t25 A dużo jeździsz po asfalcie?

#1870 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 27 styczeń 2013 - 19:30

władimiriec t25 Nie wiem jak to określić ile, ale pól nie mam pod domem i muszę dojeżdżać więc trochę się jeździ.

Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 03:24
  •  

#1871 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1368 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 29 styczeń 2013 - 13:23

władimiriec t25 Panowie co jest, że mi się zagotowała jedna głowica (od strony kabiny)? Sprawdzone kawałkiem śniegu. Na jednej syczało jak z patelni i bardzo, bardzo mocno para szła, a na drugiej się tylko powoli stopił. Cylindry się nie zagrzały mocno (nie syczało). Ciągnik chodził w lekkich pracach, najpierw odśnieżanie, a potem przewiozłem 3 bele, blacha na wentylator była założona, temperatura otoczenia 0st.C. Czym to spowodowane? Wtryski? Kompresja? Wiem, że spod jednej głowicy (na środku) ulatuje... Czyli przegrzała się ta, która pracuje poprawnie, czy ta, która nie generuje prawie mocy?

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#1872 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 29 styczeń 2013 - 15:03

władimiriec t25 Na głowicach jest olej? Pod przykrywkami oczywiście.

#1873 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1368 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 29 styczeń 2013 - 20:03

władimiriec t25 Niestety olej jest też na zewnątrz :lol: i w kanałach powietrznych, ale to nie ma do rzeczy, bo by się równo grzały.
mtracz: Smarowanie klawiatury? Nie wiem, nie opłaca mi się rozbierać, bo czekam na dopłaty i będzie kapitalka silnika. Ale co to ma do rzeczy? Odprowadza ciepło?
Dodam, że jak jest zimno, to na początku nie chodzi na jeden gar tak jak trzeba, tylko trochę kuleje.

Edytowany przez zbyszekbrzuze, 29 styczeń 2013 - 20:04.

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#1874 Share Marcelix

Marcelix

    Zaawansowany

  • Members
  • PipPipPip
  • 353 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie pow. kolneński

Napisany 30 styczeń 2013 - 11:14

władimiriec t25 Najwyraźniej gniazda zaworów w głowicy już powiedziały pa, pa. kompresja jak i spaliny wędrują gdzie się da i dlatego się grzeje głowica.

Jeżeli czegoś nie da się zrobić, to wtedy przychodzi ktoś, kto nie wie, że się nie da i on to właśnie robi.   A. Einstein


#1875 Share Shiller

Shiller

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna

Napisany 02 luty 2013 - 16:34

władimiriec t25 Witam mam pytanko by podgrzać świece żarowe w Iwanie kluczyk powinien być w pozycji 45 stopni a on od razu łapie i kręci wina stacyjki czy inna przyczyna

#1876 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2392 postów
  • Płeć:Mężczyzna

Napisany 02 luty 2013 - 17:09

władimiriec t25 Jak nie grzały od samego początku to może źle przewody podłączone na stacyjce.

#1877 Share Shiller

Shiller

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna

Napisany 02 luty 2013 - 17:16

władimiriec t25 od początku nie grzały gdzie można wyszukać schemat podłączenia

#1878 Share Shiller

Shiller

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna

Napisany 02 luty 2013 - 21:15

władimiriec t25 czy nie upali się coś metodą prób i błedów

#1879 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2392 postów
  • Płeć:Mężczyzna

Napisany 02 luty 2013 - 22:32

władimiriec t25 Sprawdź na stacyjce najlepiej kontrolką jak przekręcasz kluczyk na świece to pojawi się prąd i odłącz ten kabel potem ciągnij dalej stacyjką do oporu i sprawdzaj na którym zacisku pojawi się prąd.Być może stacyjka jest walnięta i ktoś podłączył pod grzanie świec.Tu masz link na schemat instalacji http://www.google.pl/imgres?imgurl=http://i51.tinypic.com/f1badv.jpg&imgrefurl=http://www.ppr.pl/forum/viewtopic.php?t%3D506%26postdays%3D0%26postorder%3Dasc%26start%3D4975%26sid%3D5c1cca184609a52333afffa0b085ca4d&h=1599&w=1175&sz=223&tbnid=Rk2YrPYZPNwVJM:&tbnh=102&tbnw=75&zoom=1&usg=__5iDtHh_YBvkMUByXTC4aBLdEHPY=&docid=811mKzV6rGUNaM&hl=en&sa=X&ei=O4UNUdS7O8bJsgbtiYCQDA&ved=0CFwQ9QEwBw&dur=571

Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 03:24
  •  

#1880 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 05 luty 2013 - 21:14

władimiriec t25 Zabrałem się za wymianę uszczelek w okolicach pompy hydraulicznej w moim T25 ponieważ po 36 latach sparciały. Zdjąłem pompę, napęd pompy, odkręciłem pokrywę złącza wałka sprzęgłowego z wałkiem skrzyni. Po zdjęciu właśnie tej pokrywy wylało się ponad 0,5l oleju (poziom oleju jaki był zaznaczyłem czerwoną kreską na zdjęciu znalezionym w necie). Z tego co mi się wydaje to tego oleju raczej nie powinno tam być. Nie ma tam ani wlewu ani wypustu tego oleju. W napędzie pompy poziom był odpowiedni, ponieważ niedawno był tam olej zmieniany. Mam wlać od nowa tam ten olej czy szukać przyczyny dlaczego tam się dostał? Z góry dzięki za odp ;)
bez tytułu.JPG
Przenieś do galerii

Edytowany przez Piotrek94, 05 luty 2013 - 23:56.


Podobne tematy