Skocz do zawartości

Zdjęcie

władimiriec t25


2630 odpowiedzi na ten temat

#1681 Share Risto

Risto

    Zaawansowany

  • Members
  • PipPipPip
  • 265 postów
  • Płeć:Mężczyzna

Napisany 28 czerwiec 2012 - 19:43

władimiriec t25 Kolego w filtrze powietrza trzeba mieć dwa krążki z gąpki (wkład filtra powietrza fachowo 5zł szt.) nad micho olejowo na rure nasadzone a wyżej to tylko już z góry widać te sitko co się zdejmuje. Sprawdz czy masz gąpki. Ale ja bez gąpek śmigałem pare lat i nie było dziwnych odgłosów. Ja jak dałem dwa to mi kopcił bardziej i nieco mniej siły miał. A wspomaganie wole kupić kompletne te z allegro tylko niewiem czy ono pasuje do mego modelu?. Do mf 255 i Ursusa3512 też tam jest za 3,500Zł chyba i niby nic nie trzeba przerabiać a tak naprawde trzeba wycinać osłone przy dolnej gumie od chłodnicy i osłone wiatraka do połowy od dołu. U mnie na Podlasiu do Władka mają prawie wszystko. I te wspomaganie krótsze ramie co na Allegro było po 70zł tu jest po 50Zł. a ich filia jest w Białymstoku. Moto-Agro, Białystok, ul. Elewatorska 52, Telefon : (85) 651-85-12

Edytowany przez Risto, 28 czerwiec 2012 - 19:49.


Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 07:15
  •  

#1682 Share Witek2010

Witek2010

    Zaawansowany

  • Members
  • PipPipPip
  • 633 postów
  • Płeć:Mężczyzna
  • Lokalizacja:RBI
  • Zainteresowania:KPK Kumurun Team

    Migotka :)
    Garaż
    Rolnictwo

Napisany 28 czerwiec 2012 - 20:36

władimiriec t25 Jak mówisz, że ten dzwięk idzie z filtra to wyciąg całkiem rurę od filtra co idzie do głowicy i wtedy zobacz czy dalej będzie coś słychać.
"Wizualnie prezentował się naprawdę ładnie: szerokie nadkola, agresywne kształty i ultranowoczesne rozwiązania powodowały, że kobiety piszczały na sam jego widok" -> T-25 :D

#1683 Share zibi16245

zibi16245

    Zaawansowany

  • Members
  • PipPipPip
  • 174 postów
  • Płeć:Mężczyzna

Napisany 09 sierpień 2012 - 19:35

władimiriec t25 Witam.Panowie potrzebuje pomocy jak dzisiaj zaczolem palic wladka to jakos tak dziwnie zaczol rozrusznik krecic i nie chcial mi zapalic ale z wielka bida zapalil ale masa byla ciepla i nie wiem co to za przyczyna i prosze o pomoc czy to moze byc przyczyna akumutorow bo juz maja z 7 lat czy szukac w rozruszniku?czy moze sie szczotki wytarty i trzeba wymienic prosze o pomoc.

#1684 Share Geo

Geo

    Zaawansowany

  • Members
  • PipPipPip
  • 549 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Białystok
  • Zainteresowania:Ciekawostki naukowe i nie tylko

Napisany 10 sierpień 2012 - 07:06

władimiriec t25 Jeśli masa zrobiła się ciepła to najprawdpodobniej jest słaby styk na masie. Włącznik do wymiany, ale przy okazji możesz posprawdzać wszystkie połączenia prądowe od akumulatora do rozrusznika łącznie z włącznikiem elektromagnetycznym. Zakładam, że akumulatory są dobre, a poziom elektrolitu w normie.

#1685 Share email9

email9

    Użytkownik

  • Members
  • PipPip
  • 95 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok. Białej Podlaskiej/woj. lubelskie

Napisany 10 sierpień 2012 - 17:24

władimiriec t25 Zwracam się do was o pomoc bo mam problem ze swoim władkiem, a mianowicie chodzi o to że słabnie mu moc nie ważne czy jedzie się samym ciągnikiem czy z obciążeniem. Czasem bywa już tak że ledwo co jedzie. Rurkę w baku i ta co idzie od baku przedmuchałem, odstojnik wyczyściłem, filtry wymieniłem i cały czas tak samo jest. Co to może być i jak to naprawić? proszę o podpowiedzi, bo tu trzeba w polu robić a niema czym:/

#1686 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2395 postów
  • Płeć:Mężczyzna

Napisany 10 sierpień 2012 - 19:23

władimiriec t25 Słabnie czyli zapowietrza.A dużo masz ropy w zbiorniku.Jak mało to zalej do pełna.Może być też przyczyna pompki zasilającej a dokładnie zaworków.A jeżeli kopci to sprawdzić zawory i wyczyścić filtr powietrza :)A jedno jeszcze czy po odpaleniu i dodaniu gazu wchodzi na obroty.Jeżeli nie to sekcja w pompie do wymiany.To tyle. :) Pozdrawiam

#1687 Share hacki

hacki

    Użytkownik

  • Members
  • PipPip
  • 79 postów
  • Płeć:Mężczyzna

Napisany 10 sierpień 2012 - 19:35

władimiriec t25 dmuchnij sprężarką i zobacz gdzie leci :) bo pewnie zapowietrza się

#1688 Share email9

email9

    Użytkownik

  • Members
  • PipPip
  • 95 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok. Białej Podlaskiej/woj. lubelskie

Napisany 10 sierpień 2012 - 20:36

władimiriec t25 Paliwa mam zalane gdzieś z pół zbiornika. Nie kopci, Jutro wyczyszczę filtr powietrza bo jego nie czyściłem. Dokładniej coś można o tej pompce i zaworkach? Po dodaniu gazu to wchodzi na obroty i później słabnie a czasami jest dobrze, albo te obroty tak falują.
hacki gdzie mam dmuchnąć sprężarką?

#1689 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2395 postów
  • Płeć:Mężczyzna

Napisany 11 sierpień 2012 - 16:16

władimiriec t25 @email9 podjęć do pompiarza niech on sprawdzi bo jak mówisz że obroty falują to mi wygląda na samo regulator obrotów w pompie wtryskowej.A zaworki masz na pompce zasilającej od spodu dwie śruby na 19 klucz.Sprawdź może sprężynki się rozleciały, :) Pozdrawiam

#1690 Share email9

email9

    Użytkownik

  • Members
  • PipPip
  • 95 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok. Białej Podlaskiej/woj. lubelskie

Napisany 11 sierpień 2012 - 20:00

władimiriec t25 Zaworki sprawdzone, sprężynki sa całe. przyjeżdzał znajomy mechanik i stwierdził że jemu to wygląda na pompę bo on nic innego nie widzi. Tak że poradził by zawieśc ją do pompiarza który to ogarnie. W poniedziałek pewnie zawiozę.

Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 07:15
  •  

#1691 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2395 postów
  • Płeć:Mężczyzna

Napisany 12 sierpień 2012 - 07:23

władimiriec t25 @email9 radzę ci podjechać ciągnikiem.Pompiarz będzie wiedział już plus minus o co biega. :) Ja stawiam na samo regulator obrotów że się rozsypał. :mellow: Daj znać co było. :) Pozdrawiam

#1692 Share zibi16245

zibi16245

    Zaawansowany

  • Members
  • PipPipPip
  • 174 postów
  • Płeć:Mężczyzna

Napisany 12 sierpień 2012 - 11:54

władimiriec t25 Witam panowie zrobilem juz rozrusznik i wyzczyscilem wlacznik masy i narazie pali.A co do tego filtra powietrza to te gapki maja byc pomiedzy miska olejowa i ta kaseta filtra czy na gorze nad kaseta filtra??

#1693 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1374 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 18 sierpień 2012 - 21:08

władimiriec t25 A ja dam pytanie z innej beczki:
W moim filtrze jest tylko miska olejowa i żadnej kasety ani gąbek nie ma, to on działa czy nie?

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#1694 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2395 postów
  • Płeć:Mężczyzna

Napisany 18 sierpień 2012 - 21:25

władimiriec t25 Jak tylko odepniesz miskę olejową od filtra jest zaraz kaseta czyszcząca a potem jak włożysz rękę głębiej powinny być gąbki filtrujące. :) Pozdrawiam

#1695 Share Witek2010

Witek2010

    Zaawansowany

  • Members
  • PipPipPip
  • 633 postów
  • Płeć:Mężczyzna
  • Lokalizacja:RBI
  • Zainteresowania:KPK Kumurun Team

    Migotka :)
    Garaż
    Rolnictwo

Napisany 20 sierpień 2012 - 20:43

władimiriec t25 Mam taki problem ostatnio. Od około 1600 obrotów kręci mi się non stop łożysko oporowe w sprzęgle nie wiem co jest tego przyczyną. Rozpoławiałem już 4 razy ciągnik i dalej to samo. Łapki nie ocierają, sprężyna odbija łożysko dobrze, sprężyny w docisku nowe , łapki nowe, sprężyny na łapkach nowe, nowa tarcza łożysko praktycznie już wszystko sprawdziłem i dalej to samo. Poniżej tych obrotów jest wszystko dobrze. Chyba przez to siadały mi łożyska na sprzęgle a ja nie widziałem, że mi się kręci.

Co może być tego przyczyną? Jak kręcę ręką to nic nie ociera o łożysko. Łożysko przestaje się dopiero kręcić jak odsunę je od łapek na około 2 cm. Przy około 1 cm zaczyna się kręcić. Coś jest krzywe już nie mam pojęcia walczę z tym od paru dni...
"Wizualnie prezentował się naprawdę ładnie: szerokie nadkola, agresywne kształty i ultranowoczesne rozwiązania powodowały, że kobiety piszczały na sam jego widok" -> T-25 :D

#1696 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 20 sierpień 2012 - 20:50

władimiriec t25 A sprawdzałeś śruby mocowania koła zamachowego
A druga sprawa czy wał się nie przemieszcza

#1697 Share Witek2010

Witek2010

    Zaawansowany

  • Members
  • PipPipPip
  • 633 postów
  • Płeć:Mężczyzna
  • Lokalizacja:RBI
  • Zainteresowania:KPK Kumurun Team

    Migotka :)
    Garaż
    Rolnictwo

Napisany 20 sierpień 2012 - 20:55

władimiriec t25 Nawet koło zamachowe było zdejmowane bo wymieniałem simeringi tam ale nie pierwszy raz je przykręcałem i wyglądało, że wszystko gra.
Patrząc na kręcące się koło łapki nie widać aby nierówno chodziło.
Co do wału to też myślałem o tym tylko, że nie ma luzu. W innym władku widziałem jaki jest luz aż czuć jak się sprzęgło wciska i nie ma takich problemów.
"Wizualnie prezentował się naprawdę ładnie: szerokie nadkola, agresywne kształty i ultranowoczesne rozwiązania powodowały, że kobiety piszczały na sam jego widok" -> T-25 :D

#1698 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2395 postów
  • Płeć:Mężczyzna

Napisany 20 sierpień 2012 - 21:31

władimiriec t25 Zrób większy luz miedzy łożyskiem a łapkami.Z tego co pamiętam to luz ma być 4 mm.

#1699 Share pawel807

pawel807

    Zaawansowany

  • Members
  • PipPipPip
  • 266 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Powiat Rycki

Napisany 20 sierpień 2012 - 21:48

władimiriec t25 @balcerek1 widziałeś co napisał Witek ? Łożysko przestaje się kręcić jak luz wynosi miedzy łożyskiem, a łapkami 2 cm. To co mu da luz 4 mm ?

A i książka piszę że ma być luz 2-3 mm a nie 4 .

Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 07:15
  •  

#1700 Share Geo

Geo

    Zaawansowany

  • Members
  • PipPipPip
  • 549 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Białystok
  • Zainteresowania:Ciekawostki naukowe i nie tylko

Napisany 21 sierpień 2012 - 09:04

władimiriec t25 Będę teoretyzował niestety, ale może wałek sprzęgła dostał luzu na łożysku w skrzyni biegów i wpada w rezonans z łożyskiem oporowym w okolicach tych 1900 obrotów.

Podobne tematy