Skocz do zawartości

Zdjęcie

władimiriec t25


2630 odpowiedzi na ten temat

#641 Share bartus16

bartus16

    Zaawansowany

  • Members
  • PipPipPip
  • 1285 postów
  • Płeć:Mężczyzna

Napisany 29 kwiecień 2009 - 15:36

władimiriec t25 a nie lepiej do c 330 zapiac kultywator a do t25 brony ciezkie napewno bedzie lepszy efekt :D
Jeżeli każdy pomysł wydaje Ci sie genialny to dopij wódkę i idz spać :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 19:16
  •  

#642 Share pablo21

pablo21

    Zaawansowany

  • Members
  • PipPipPip
  • 1763 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 29 kwiecień 2009 - 20:23

władimiriec t25 Raczej nie lepiej :D
Bo wiecej paliwa wyjdzie to raz a teraz robiłem tez kultywatorem z wałem pojedynczym 2,1m tylko ze nie swoim i spoko sobie radził i mam uprawione za jednym przejazdem a pole i tak w wiekszosci było przed siewem i po siewie bronowane wiec ja wole wałek bo lepiej ziemie rozbija.

Ciapaj chodzi z rozsiewaczem nawozów i siewnikiem i tez nie narzeka na brak pracy.

#643 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2176 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 26 maj 2009 - 15:34

władimiriec t25 Mam problem a raczej mój władek ponieważ wczoraj podczas pryskania zaczoł mi ciągnik spadać z obrotów i po chwili całkiem zdechł pózniej chciałem go odpalić i odpalił ale nie mógł ruszyć z miejsca,ale podpompowałem mu paliwo i pojechał tylko gdy jade to mi szarpie ciągnikiem niby gaz w podłodze ale nie wiejęcej jak 1000 obr/min nie przekracza co może być przyczyną takiego zachowania ciągnika.

#644 Share kosiarka

kosiarka

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 26 maj 2009 - 16:20

władimiriec t25 Moze ci sie przytkał układ paliwowy albo filtry
A dymi albo cus ??

#645 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2176 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 26 maj 2009 - 16:23

władimiriec t25 Dymi tylko kiedy mam silnik zimny.

#646 Share LukaszZduny

LukaszZduny

    Zaawansowany

  • Members
  • PipPipPip
  • 601 postów
  • Płeć:Mężczyzna

Napisany 26 maj 2009 - 16:42

władimiriec t25 Pewnie jakis paproch wpadł do rurki ktora ciagnie paliwo ze zbiornika. A nie łapie ci powietrza gdzies? Sprawdz przewody no i filtry

#647 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2176 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 26 maj 2009 - 17:42

władimiriec t25 Dziśaj wyjołem rurke która cięnie paliwo i przedmuchałem i chodzie teraz jak należy.Zobaczymy jak w polu będzie chodził.

#648 Share PaWeL07

PaWeL07

    Zaawansowany

  • Members
  • PipPipPip
  • 107 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie
  • Zainteresowania:KPK Kumurun Team

Napisany 27 maj 2009 - 09:35

władimiriec t25 Mój też tak miał na wiosnę, wchodził i schodził z obrotów, mimo iż pedał gazu był w podłodze, przyczyna zapchana rurka ciągnąca paliwo z baka (były w niej jakieś paprochy, tylko dziwne jak tam się dostały, w baku mam siatkę i zawsze leję ropę przez lejek z siatką :P ). Zdarzało się tak jeszcze kilka razy, chyba będzie trzeba bak płukać.
KPK Kumurun Team

#649 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 27 maj 2009 - 13:13

władimiriec t25 Też to przerabiałem, na dnie zbiornika był taki syf, że cały czas stawał w miejscu. Wykręć zbiornik i przepłucz porządnie.

#650 Share zdruj77

zdruj77

    Zaawansowany

  • Members
  • PipPipPip
  • 393 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wlkp

Napisany 27 maj 2009 - 13:23

władimiriec t25 ja mam kawałek rurki odcięty i nie ciągnie z samego dna a więc syfu nie łapie ale czasami się zdarzy

Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 19:16
  •  

#651 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2176 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 31 maj 2009 - 18:48

władimiriec t25 Wymieniał ktoś uszczelki w siłowniku od odnośnika i ile kosztuje komplet uszczelk bo mi strasznie leci.

#652 Share arek92

arek92

    Zaawansowany

  • Members
  • PipPipPip
  • 228 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Konin/Wielkopolska

Napisany 31 maj 2009 - 19:41

władimiriec t25 Ja wymieniałem uszczelki jakieś 2 lata temu , teraz nie pamiętam ile kosztowały ale drogie nie są a cenę podam ci jak sprawdzę w książce.

#653 Share tommot003

tommot003

    Zaawansowany

  • Members
  • PipPipPip
  • 242 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat: kielecki
  • Zainteresowania:Mororyzacja, rolnictwo

Napisany 02 czerwiec 2009 - 22:08

władimiriec t25 około 20 zł :P

#654 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2176 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 03 czerwiec 2009 - 18:46

władimiriec t25 Dużo jest roboty z wymianą tych uszczelek bo jak mało to sam bym zmienił a jak dużo to musze do znajomego zawieść.

#655 Share arek92

arek92

    Zaawansowany

  • Members
  • PipPipPip
  • 228 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Konin/Wielkopolska

Napisany 03 czerwiec 2009 - 19:14

władimiriec t25 Nie jest dużo roboty w godzinę powinieneś wymienić nie trzeba nawet całkowicie go wyciągać.

#656 Share T25A

T25A

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostrów Maz.

Napisany 11 czerwiec 2009 - 18:55

władimiriec t25 Ja wymieniałem tydzień temu, wujek mówił że nie ma sensu wymieniać bo i tak będzie leciało i miał rację. Podobno od jakiegoś zetora pasuje siłownik i jest lepszy ale nie wiem od jakiego?
T25A THE BEST

#657 Share arek92

arek92

    Zaawansowany

  • Members
  • PipPipPip
  • 228 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Konin/Wielkopolska

Napisany 11 czerwiec 2009 - 19:17

władimiriec t25 A ja kupiłem nowy siłownik pół roku temu i znowu leci olej nawet bardziej jak ze starego który wytrzymał 23 lata.

#658 Share prorok

prorok

    Zaawansowany

  • Moderator Galerii
  • PipPipPip
  • 403 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie,Iwonicz
  • Zainteresowania:Rolnictwo,akwarystyka

Napisany 16 czerwiec 2009 - 21:31

władimiriec t25 Witam piszę tego posta w imieniu Sąsiada.
Przybliżył mi ten problem dość obrazowo więc nie wiem czy go dobrze zrozumiałem. Jeśli coś będę pisał nie tak to proszę o wyrozumiałość. Więc problem wygląda następująco:
Został wymieniony czujnik temp oleju, na starym chodził bardzo długo, problem pojawił się niespodziewanie mianowicie gdy ciągnik chwilkę pochodzi wskazówka zegara wariuje i idzie na max. Wymiana czujnika na nowy nie przyniosła rezultatu. Sąsiad próbował kilka sztuk i dalej to samo. Czy winny jest zegar? Czy da się go jakoś sprawdzić żeby nie potrzebnie nie kupować nowego?
Czy w tym zbiorniku/filtrze gdzie wkręca się ten czujnik ma znajdować się olej gdy silnik jest zgaszony?

Proszę o wskazówki jak usunąć ten problem. Z góry dzięki za pomoc.
Ci Prorocy co chleb jedzą g**no wiedzą!

#659 Share zdruj77

zdruj77

    Zaawansowany

  • Members
  • PipPipPip
  • 393 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wlkp

Napisany 16 czerwiec 2009 - 21:47

władimiriec t25 możliwe że nie ma masy jak ciągnik włączony to olej krąży w tej wirówce a jak wyłączony to nie

Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 19:16
  •  

#660 Share Terror

Terror

    Użytkownik

  • Members
  • PipPip
  • 64 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wodzisław Śląski

Napisany 17 czerwiec 2009 - 10:53

władimiriec t25 Prawdopodobnie jakieś przebicie ma gdzieś na kabelkach.

Podobne tematy