Skocz do zawartości

Zdjęcie

władimiriec t25


2628 odpowiedzi na ten temat

#2581 Share zibi16245

zibi16245

    Zaawansowany

  • Members
  • PipPipPip
  • 174 postów
  • Płeć:Mężczyzna

Napisany 11 wrzesień 2016 - 11:48

władimiriec t25

Witam panowie mam klopot moj wladek sie zaczyna grzac czy to jest normalne?mialem temperature pomiedzy 50 a 80 tak w polowie czekam na odpowiedz i co mam zrobic zeby sie  nie grzal



Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 08:27
  •  

#2582 Share wieslaw16

wieslaw16

    Zaawansowany

  • Members
  • PipPipPip
  • 1012 postów
  • Płeć:Mężczyzna

Napisany 11 wrzesień 2016 - 20:26

władimiriec t25

Jeśli silnik pracuje to normalne że temperatura wzrasta i to jest normalne, tylko zależy co się robi ciągnikiem czy ma lekko czy ciężko wówczas temperatura wzrasta w zależności od obciążenia pracą silnika jak też temperatury otoczenia.



#2583 Share marian2011

marian2011

    Zaawansowany

  • Members
  • PipPipPip
  • 1471 postów

Napisany 12 wrzesień 2016 - 19:39

władimiriec t25

Dzisiaj siałem nawozy po orce robionej 10 dni temu ,susza  gorączki większe jak w żniwa ,koleiny duże i temperaturę też miałem oleju dużą była na 100 ale władek radził sobie



#2584 Share mani51

mani51

    Zaawansowany

  • Members
  • PipPipPip
  • 828 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TJE
  • Zainteresowania:motocykle, alkohole domowe :) majsterkowanie, muzyka, film

Napisany 14 wrzesień 2016 - 02:20

władimiriec t25

Władka zagrzać do 80 jest nie lada wyzwaniem. Trzeba go dobrze przydusić jak jest wszystko ok żeby taką temperaturę złapać. U nas kiedyś walczyliśmy z grzaniem i okazało się, że przyczyną były zużyte pierścienie i przedmuchy do miski.



#2585 Share marian2011

marian2011

    Zaawansowany

  • Members
  • PipPipPip
  • 1471 postów

Napisany 14 wrzesień 2016 - 19:35

władimiriec t25

Tak jak piszesz nasz silnik już swoje przeszedł ,jednak słyszałem że olej może nawet wyższe tem, wytrzymać to jest maszyna lat 80



#2586 Share wladek_t25

wladek_t25

    Nowicjusz

  • Members
  • Pip
  • 46 postów

Napisany 04 październik 2016 - 22:05

władimiriec t25

witam mam problem z chmarami niebieskiego dymu z tłumika w moim władku. Ostatnio przeszedł może nie kapitalkę ale miał wymianę pierścieni, głowic i jednego tłoka ponieważ był inny niż ten drugi. Tuleje były nieruszane choć miały znikome ślady użytkowania. Oleju też już nie bierze a dymienie dalej jest. co robić?

Jeszcze podczas bronowania po podorywce bronami 3 był mułowaty. Nie to co przed dwoma czy trzema latami co przy takiej pracy dorównywał mf'owi 255.



#2587 Share mani51

mani51

    Zaawansowany

  • Members
  • PipPipPip
  • 828 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TJE
  • Zainteresowania:motocykle, alkohole domowe :) majsterkowanie, muzyka, film

Napisany 05 październik 2016 - 05:54

władimiriec t25 Wtryski sprawdzone?

#2588 Share wladek_t25

wladek_t25

    Nowicjusz

  • Members
  • Pip
  • 46 postów

Napisany 05 październik 2016 - 10:23

władimiriec t25

tak były na nowo ustawiane bo jeden miał 150 a drugi 162. Teraz oba 168 biorąc pod uwagę zużycie pompy. Końcówki zmieniałem jak zaczęły lać przed pierwszą interwencją 2 lata temu bo oleju przybywało. Z kątem wtrysku bawiłem się całą niedzielę i jest prawidłowy. Temperaturę też ma w normie moment łapie 40 stopni ale żeby doszło do 80 to musiałem około godzinę grabić 7 gwiazdową. Ogólnie ciężko go zagrzać do 100 stopni chyba by musiał cały dzień madę orać bo ja z żuław


Edytowany przez wladek_t25, 05 październik 2016 - 10:25.


#2589 Share marian2011

marian2011

    Zaawansowany

  • Members
  • PipPipPip
  • 1471 postów

Napisany 05 październik 2016 - 11:57

władimiriec t25

Piszesz oleju nie bierze to wersja że po wadliwym remoncie spala olej odpada ,zostaje kąt wtrysku ,nigdy pompy nie wyciągaliśmy to tobie nie pomogę ,bo w innych ciągnikach np Farmtrac obrót pompą w fasolkach o 1-2 mm to albo idealnie alba chmura dymu ,u mnie dymienie niebiesko to wina wtrysków po daniu dobremu fachowcowi aby ustawił ,zero dymu



#2590 Share wladek_t25

wladek_t25

    Nowicjusz

  • Members
  • Pip
  • 46 postów

Napisany 05 październik 2016 - 12:36

władimiriec t25

czyli sugerujecie że wtryski ustawić na 170 i nowe końcówki? Jakie polecacie końcówki polskie wzm czy te co niby ruskie są? bo ja mam te niby ruskie. Jak odkręciłem wtryski kiedy był remont to końcówki były całe w sadzy. Jak mówiłem wcześniej oleju już nie bierze, przez pierwsze 10 do 15 mtg brał to dolałem ok 0,5l. Teraz ma 38 mtg od remontu to raczej pierścienie się ułożyły.


Edytowany przez wladek_t25, 05 październik 2016 - 12:41.


Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 08:27
  •  

#2591 Share mani51

mani51

    Zaawansowany

  • Members
  • PipPipPip
  • 828 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TJE
  • Zainteresowania:motocykle, alkohole domowe :) majsterkowanie, muzyka, film

Napisany 05 październik 2016 - 20:39

władimiriec t25

Najtaniej teraz wyjdzie sprawdzić wtryski. Jak kupiłeś te tańsze to może być po nich a wtedy objawy są bardzo podobne jak dla zużytych prowadnic zaworowych czyli niebieski/biały dym szczególnie na zimnym silniku. Dodatkowo jak leją to mogą kamuflować ubytki oleju bo w skrajnych przypadkach oleju będzie przybywać.



#2592 Share wladek_t25

wladek_t25

    Nowicjusz

  • Members
  • Pip
  • 46 postów

Napisany 06 październik 2016 - 11:49

władimiriec t25

dzięki panowie będę miał wolny czas w przyszłym tygodniu to wykręce wtryski i zobaczę co i jak. Oleju nie przybywa bo jak by tak było to byłby rozrzedzany i byłby spadek ciśnienia (tak myślę). Jeszcze bardzo zaniepokoiło mnie pierwsze odpalenie jeszcze bez tłumika. Tam gdzie pierścienie na tłoku były pęknięte (olejowe i nie po mijając faktu że jakiś nieudolniak po zatarciu kilka lat temu po zakład tak pierścienie że chromowany był drugi zgarniający 3 a uszczelniający ostatni) bardziej kopcił na niebiesko. Oczywiście teraz są dobrze pozakładane, nie ma mowy że źle. Luz na zamku i w rowku też był prawidłowy.


Edytowany przez wladek_t25, 06 październik 2016 - 11:54.


#2593 Share zibi16245

zibi16245

    Zaawansowany

  • Members
  • PipPipPip
  • 174 postów
  • Płeć:Mężczyzna

Napisany 18 październik 2016 - 19:13

władimiriec t25

Witam panowie mam pytanie slizga mi sie sprzeglo w wladku i co mam zrobic zeby sie nie slizgalo?jak to zrobic?


Edytowany przez zibi16245, 18 październik 2016 - 19:14.


#2594 Share adam8056

adam8056

    Użytkownik

  • Members
  • PipPip
  • 80 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:WĘDKARSTWO

Napisany 18 październik 2016 - 21:47

władimiriec t25

Witam panowie mam pytanie slizga mi sie sprzeglo w wladku i co mam zrobic zeby sie nie slizgalo?jak to zrobic?

 

Cały czas się ślizga , czy tylko pod większym obciążeniem? Było coś ostatnio wymieniane ?Może wystarczy tylko popuścić na cięgle pod kabiną.
 



#2595 Share zibi16245

zibi16245

    Zaawansowany

  • Members
  • PipPipPip
  • 174 postów
  • Płeć:Mężczyzna

Napisany 19 październik 2016 - 10:12

władimiriec t25

nic nie bylo wymieniane tylko bylo regulowane i chwile bylo dobrze a pojechalem radlowac to po chwili nie dalo sie zmnienic biegu tylko jedzie do przodu caly czas nawet jak wcisne sprzeglo to niema roznicy tylko jedzie jednakowo i co teraz mam zrobic?



#2596 Share adam8056

adam8056

    Użytkownik

  • Members
  • PipPip
  • 80 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:WĘDKARSTWO

Napisany 19 październik 2016 - 14:05

władimiriec t25

nic nie bylo wymieniane tylko bylo regulowane i chwile bylo dobrze a pojechalem radlowac to po chwili nie dalo sie zmnienic biegu tylko jedzie do przodu caly czas nawet jak wcisne sprzeglo to niema roznicy tylko jedzie jednakowo i co teraz mam zrobic?

 

Czyli sprzęgło nie ślizga się tylko nie wysprzęgla. Co było przyczyną regulacji? Wcześniej też nie wysprzęglało? Trzeba jeszcze trochę podciągnąć albo na łapkach albo na cięgle pod kabiną chyba , że łapki rozregulowane .



#2597 Share zibi16245

zibi16245

    Zaawansowany

  • Members
  • PipPipPip
  • 174 postów
  • Płeć:Mężczyzna

Napisany 19 październik 2016 - 17:14

władimiriec t25

bylo regulowane bo tez ciagnelo i biegi trzeszczeli,to jak mam podciagnac na tym cięgle pod kabina popuscic te cięglo czy dokrecic?



#2598 Share adam8056

adam8056

    Użytkownik

  • Members
  • PipPip
  • 80 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:WĘDKARSTWO

Napisany 19 październik 2016 - 17:34

władimiriec t25

bylo regulowane bo tez ciagnelo i biegi trzeszczeli,to jak mam podciagnac na tym cięgle pod kabina popuscic te cięglo czy dokrecic?

 
Poczytaj tutaj;http://www.agrofoto....ic/25153-sprzeg  jest dość jasno opisane. Strona 10 regulacja.


Edytowany przez adam8056, 19 październik 2016 - 17:39.


#2599 Share robert25a

robert25a

    Nowicjusz

  • Members
  • Pip
  • 19 postów

Napisany 21 październik 2016 - 17:53

władimiriec t25

Panowie pomocy raz jeszcze. Problem jest z temperaturą Władka. Jak go kupiłem nie działał wskaźnik temperatury (oryginalny). Wymieniłem go na nowszą wersję (taki z miejscem na żarówkę do jego podświetlania) razem z czujnikiem temperatury. Instalacja elektryczna pozostała stara-oryginalna. Latem przy temperaturach 30 - 35 stopni w cieniu w zimnym Władku jak przekręcam hebel masy wskaźnik od razu pokazuje 45-50 stopni a po ok 20 minutach jazdy samym traktorem wskazówka idzie poza 120 stopni. Tak na moje oko Władek się nie grzeje tylko są złe wskazania. Co byście radzili zrobić?

Pozdrawiam



Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 08:27
  •  

#2600 Share tadzik332

tadzik332

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo . Radziecka myśl techniczna.

Napisany 21 październik 2016 - 18:11

władimiriec t25 Sprawdź masę na zegarze bo chyba masz ten plastikowy i on ma trzy wyjścia.

Podobne tematy