Skocz do zawartości

Zdjęcie

władimiriec t25


2630 odpowiedzi na ten temat

#2501 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1381 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 03 grudzień 2015 - 18:02

władimiriec t25

Jasne, że tak. Nic nie przeszkadza.


KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 13:19
  •  

#2502 Share wicek

wicek

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 04 grudzień 2015 - 22:15

władimiriec t25

Witam. Co jest nie tak że Mój Władek na zimnym silniku dymi na niebiesko? Jak się troszkę rozgrzeje to tak dymi tylko przy dodawaniu gazu, a na równych obrotach nie dymi.

 

Przyczyna barzo prozaiczna --po prostu zimny przechłodzony silnik , sam przecierz napisałeś - jeśli nie ma
innych objawów  (branie oleju)  to nie ma się czym martwić



#2503 Share krzysiekg

krzysiekg

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna

Napisany 05 grudzień 2015 - 09:22

władimiriec t25 Też mi się tak wydaje, po prostu u mnie ciągnik jest mało używany i żadko jest rozgrzany. Częściej się go używa do krótkich prac i tyle. Dzięki

#2504 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 06 grudzień 2015 - 22:58

władimiriec t25

Używaj tarczy dławiącej by osiągnąć wyższą temperaturę silnika.



#2505 Share krzysiekg

krzysiekg

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna

Napisany 07 grudzień 2015 - 08:13

władimiriec t25 Właśnie niedawno ją założyłem. W sobote miałem kawałek ugoru do zaorania to się troche rozgrzał. ;)

#2506 Share adam8056

adam8056

    Użytkownik

  • Members
  • PipPip
  • 87 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:WĘDKARSTWO

Napisany 19 grudzień 2015 - 17:37

władimiriec t25

Witam, mam pewien problem z zawieszeniem t25,wybiły się otwory zabezpieczające w przedniej belce, są jajkowate. Chodzi o te otwory po dwóch stronach belki w których są włożone bolce którymi reguluje się rozstaw przedniej osi. Lewa zwrotnica jest delikatnie pochylona i prze skręcaniu drążki zahaczaj a o siebie. Może ktoś rozwiercał czy w ogóle da się to rozwiercić? Oryginalny otwór chyba 18mm.



#2507 Share Marcelix

Marcelix

    Zaawansowany

  • Members
  • PipPipPip
  • 353 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie pow. kolneński

Napisany 20 grudzień 2015 - 08:52

władimiriec t25

Wszystko się da rozwiercić. T o nie jest wina tych luźnych bolców jak to nazwałeś, tylko to powinno być mocno skręcone śrubami, które są w tylnej części tej belki, wtedy sworznie nie złapią luzu. Ja maiłem podobną sytuację z prawej strony. Podczas remontu miałem samą belkę na wierzchu więc zrobiłem to na wiertarce stołowej. Dorobiłem grubszy sworzeń i jest git.


Jeżeli czegoś nie da się zrobić, to wtedy przychodzi ktoś, kto nie wie, że się nie da i on to właśnie robi.   A. Einstein


#2508 Share adam8056

adam8056

    Użytkownik

  • Members
  • PipPip
  • 87 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:WĘDKARSTWO

Napisany 20 grudzień 2015 - 16:23

władimiriec t25

Ok dzięki jak pożyczę wiertarkę na wiertło 20 to przewiercę a jak nie to dopiero na wiosnę wszystko rozbiorę i na stołowej. Mam jeszcze jedno pytanie odnośnie rozrusznika. Przerywa podczas odpalania z kluczyka, jeśli pale na zwarcie to kręci elegancko lub jak podepnę na chwile + pod małą śrubę  rozrusznika. Rozrusznik mam oryginalny, wymieniłem przekaźnik pod deską i przewód od niego do rozrusznika. Rok temu była wymieniana stacyjka wraz z całą instalacją. Czy możliwe, że to stacyjka przerywa?



#2509 Share slawek99

slawek99

    Zaawansowany

  • Members
  • PipPipPip
  • 149 postów

Napisany 20 grudzień 2015 - 23:06

władimiriec t25

Szczotki do sprawdzenia ewentualnie do wymiany. 



#2510 Share adam8056

adam8056

    Użytkownik

  • Members
  • PipPip
  • 87 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:WĘDKARSTWO

Napisany 21 grudzień 2015 - 08:11

władimiriec t25

Jak szczotki to dlaczego dobrze odpala na zwarcie?



Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 13:19
  •  

#2511 Share Konrad2112

Konrad2112

    Użytkownik

  • Members
  • PipPip
  • 92 postów

Napisany 21 grudzień 2015 - 12:27

władimiriec t25

masz słabą masę



#2512 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 21 grudzień 2015 - 22:05

władimiriec t25

Problem jest ze spadkiem napięcia w instalacji w momencie sporego obciążenia akumulatora spowodowanego rozruchem.

Przy niskim napięciu zasilania przekaźnik rozłącza się, wyłączając rozrusznik. Brak obciążenia, napięcie w górę, przekaźnik załącza się ponownie uruchamiając rozrusznik i tak w kółko. Przy słabym akumulatorze problem się pogłębia.

Do sprawdzenia przewody głównoprądowe zasilające instalację. Poczynając od przewodu na włączniku elektromagnetycznym na jednej śrubie z przewodem plusowym z akumulatora, podpięte do amperomierza, na złączu pod deską przykręconą do skrzynki akumulatorów i do przekaźnika rozruchu.

Proponuje schemat w dłoń i przeanalizować układ rozruchu.

 



#2513 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1381 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 24 grudzień 2015 - 18:56

władimiriec t25

Panowie, pokażę wam fotkę siłownika podnośnika 4 lata po wymianie uszczelniaczy i tłoczyska na to rdzewiejące. Ciągnik dźwiga bele, więc obciążenie jest.

P9260016.JPG


Edytowany przez zbyszekbrzuze, 24 grudzień 2015 - 18:56.

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#2514 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 24 grudzień 2015 - 19:05

władimiriec t25

Wyłacznip masy  na deuch  tak działało jak u ciebie  teraz mam taki

http://maister.pl/?p...owy-sorl-1224-v

pali bez odpreznika  



#2515 Share CzaCzaTsu

CzaCzaTsu

    Nowicjusz

  • Members
  • Pip
  • 32 postów
  • Płeć:Mężczyzna

Napisany 25 grudzień 2015 - 12:05

władimiriec t25 Od czego sa te cyfry na liczniku co sa zaznaczone
http://pl.tinypic.com/r/24mg504/9

#2516 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 25 grudzień 2015 - 15:37

władimiriec t25

Przecież jest podpisane WOM.

Prędkość obrotowa wałka WOM zależna od obrotów silnika.

Prędkość 540 a dokładnie 557 obr/min osiąga przy 1800obr/min wału silnika.

Przy 5 ma 500 przy 4 ma 400 itp. Mnożnik razy 100.

Skala z liczbami poniżej to obroty silnika, także mnożnik razy 100.



#2517 Share adam8056

adam8056

    Użytkownik

  • Members
  • PipPip
  • 87 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:WĘDKARSTWO

Napisany 28 grudzień 2015 - 20:39

władimiriec t25

Problem jest ze spadkiem napięcia w instalacji w momencie sporego obciążenia akumulatora spowodowanego rozruchem.

Przy niskim napięciu zasilania przekaźnik rozłącza się, wyłączając rozrusznik. Brak obciążenia, napięcie w górę, przekaźnik załącza się ponownie uruchamiając rozrusznik i tak w kółko. Przy słabym akumulatorze problem się pogłębia.

Do sprawdzenia przewody głównoprądowe zasilające instalację. Poczynając od przewodu na włączniku elektromagnetycznym na jednej śrubie z przewodem plusowym z akumulatora, podpięte do amperomierza, na złączu pod deską przykręconą do skrzynki akumulatorów i do przekaźnika rozruchu.

Proponuje schemat w dłoń i przeanalizować układ rozruchu.

 

Akumulatory prawie nowe i naładowane. Wszystkie  połączenia  wyglądają dobrze, instalacja jest nowa wymieniłem  też przekaźnik, włącznik  masy  wymieniony na dużo większy przekręcany na zewnątrz traktora (trochę to denerwujące bo czasami wskoczę do ciągnika i zapomnę go przekręcić). Problem z przerywaniem zniknął na jakiś miesiąc po rozpołowieniu ciągnika (było wymieniane łożysko oporowe, nie wiadomo czemu ciągle się zaciera) wyjmowany był rozrusznik i odłączane kable od alternatora. Po skręceniu rozrusznik działał a teraz znowu to samo. Morze te kable od alternatora mają coś do odpalania ?.
 



#2518 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 28 grudzień 2015 - 20:45

władimiriec t25

Zardzewiałe blachy miedzy pomostem a  obudowa deski 

 spróbuj palić po ciemku  a ktos nie ch obserwóje z boku czy gdzies nie swieci



#2519 Share mani51

mani51

    Zaawansowany

  • Members
  • PipPipPip
  • 830 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TJE
  • Zainteresowania:motocykle, alkohole domowe :) majsterkowanie, muzyka, film

Napisany 28 grudzień 2015 - 21:28

władimiriec t25

U mnie kilka razy zauważyłem jak zaiskrzyło między podłogą a dźwignią odprężnika. Też się muszę przyjrzeć masie a szczególnie chyba tej plecionce między kolektorem ssącym a pomostem bo tamtędy przechodzi prąd z akumulatorów na silnik.



Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 13:19
  •  

#2520 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 28 grudzień 2015 - 21:32

władimiriec t25

Widziałem jak zaspawało sruby miedzy obudowa deski  a pomostem

znajomy kupił bez potrzeby nowy aku  



Podobne tematy