Skocz do zawartości

Zdjęcie

władimiriec t25


2681 odpowiedzi na ten temat

#1101 Share akadaka

akadaka

    Zaawansowany

  • Validating
  • PipPipPip
  • 105 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podkarpackie

Napisany 27 marzec 2011 - 10:12

władimiriec t25 Piotruniu25 no właśnie taki komplet kupiłem ale po co wymieniać te w środku jak mi nie ciekną, a te gumki są właśnie w tym komplecie ;).

Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 04:39
  •  

#1102 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2263 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 27 marzec 2011 - 11:00

władimiriec t25 Te gumki nic nie dają właściwego efektu bo z czasem puszczają jak wymienisz te okrągłe plastik z tego kompletu to będzie ok,a ich wymiana trwa dosłownie 5 minut zdejmujesz obie wajchy odkręcasz te blaszkę metalową i pociągniesz mocniej i masz wszystko na wierzchu.

#1103 Share Stach42

Stach42

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bieszczady

Napisany 30 marzec 2011 - 12:00

władimiriec t25 Panowie czy po tulejowaniu przodu (założyłem tuleje stalowe) zawsze na początku jest tak ciężko kręcić,czy to później się wyrobi?Ja pierdziele nie potrzeba siłowni dostałem zakwasów cholera.

#1104 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2263 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 30 marzec 2011 - 18:00

władimiriec t25 U mnie po po jakimś czasie się wyrobiły chyba po 2 czy 3 tyg.

#1105 Share akadaka

akadaka

    Zaawansowany

  • Validating
  • PipPipPip
  • 105 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podkarpackie

Napisany 30 marzec 2011 - 21:19

władimiriec t25 Poskładałem wreszcie wszystko do kupy i zrobiłem odciągi na zewnątrz, dzisiaj była próba z bronami i jest ok, nic sie nie urwało :D. A co do hydrauliki to z siłownikiem miałeś racje ,też będzie trzeba nowe uszczelki, bo coś sie tam pocić zaczyna, a było robione 3 sezony temu.

#1106 Share Stach42

Stach42

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bieszczady

Napisany 01 kwiecień 2011 - 10:08

władimiriec t25 Dzięki Piotruniu25 ratujesz sytuację bo myślałem że może coś źle poskładałem ten przód(chociaż nie bardzo jest tam co spieprzyć)czyli teraz tylko go trzeba rozchodzić.No to w pole....

#1107 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2263 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 01 kwiecień 2011 - 19:00

władimiriec t25 I musisz dobrze przesmarować cały układ.

#1108 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2749 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 06 kwiecień 2011 - 10:30

władimiriec t25

Wodzik jest w pożądku bo nawet dzisiaj zaglądałem do środka przez to okienko. Żeby włączyć pompe musze ustawić śrubokrętem ten tryb co przekazuje napęd i kręcąc tą tulejką co wodzik na nią zachodzi w obie strony w końcu trafiam na miejsce w którym udaje sie załączyc ten napęd. Bede musiał to w końcu rozebrać i zrobic, to moge później napisać co było przyczyną. Chyba, że ktoś miał taki problem to niech napisze. Narazie sie i tak nie wezme za to bo grzebe w c-360 i najpierw to musze skończyc ;)


Odpisze na ten post tak na przyszłość jak ktoś będzie miał taki problem. Pompe włącza się na wolnych obrotach silnika, na postoju nie dziwota że się nie chce włączyć

Edytowany przez UrsusCzesio, 06 kwiecień 2011 - 10:31.

Mój Wladimirec podbija świat

#1109 Share czarek6

czarek6

    Zaawansowany

  • Members
  • PipPipPip
  • 275 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siemiatycze
  • Zainteresowania:Technika rolnicza , stare maszyny

Napisany 06 kwiecień 2011 - 21:56

władimiriec t25

Witam.Mam problem z t25 , podczas cieżkiej pracy wybija mi biegi czy komuś sie tak już działo?

też tak miałem albo już trzeba wymienić wodziki albo sprenrzynki ewentualnie to wina skrzyni u mnie tak było ze musiałem dołorzyć podkładki na wałkach i łorzyska wymienic bo tryby sie rozeszły i ogólnie niełe z tym cuda były nowe tryby wytrzymywały 10 min jazdy po podórku i trzeba było stare założyć np. od rewersu teraz żeźi ale tylko do tyłu a ty kolego sprawdz na początku wodziki śą po prawej stronie pod takim dekielkiem
zawsze postaram sie jakoś pomuc.......
I nie bądźcie oporni na moje argumenty :)

#1110 Share Bartlolomeo123

Bartlolomeo123

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna

Napisany 19 kwiecień 2011 - 16:43

władimiriec t25 wiem że może to troche nie do tematu już przed chwilą założyłem taki temat pomóżcie gdzie znajduje się blokada podnośnika w t25 dodam że mam władka z 1995roku jeśli to ma jakieś znaczenie

Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 04:39
  •  

#1111 Share ono1634

ono1634

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna

Napisany 24 kwiecień 2011 - 17:29

władimiriec t25 Witam.Panowie proszę o pomoc mam problem z t-25 leje mi paliwo z pompy wtryskowej z tej śruby gdzie się wlewa olej do pompy,w książce jest narysowane że jest tam zaworek i on powinien odbijać ale u mnie on nie odbija nie wiem czy pękła sprężyna czy co i nie wiem co mam robić proszę o szybką pomoc!!!

#1112 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2263 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 24 kwiecień 2011 - 18:11

władimiriec t25 A kiedy ostatni raz wymieniałeś olej w pompie paliwowej?

#1113 Share ono1634

ono1634

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna

Napisany 25 kwiecień 2011 - 08:40

władimiriec t25 Olej wymienialem w tamtym roku w maju to mówicie że to jest wina oleju??ale co z tym zaworkiem

#1114 Share akadaka

akadaka

    Zaawansowany

  • Validating
  • PipPipPip
  • 105 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podkarpackie

Napisany 01 maj 2011 - 10:57

władimiriec t25 To chyba normalne w ruskich, że puszczają paliwo do oleju, jak sie go za dużo uzbiera to leci. Radziłem sie w tej sprawie szpeca od ciągników to powiedział że jak po krócej niż roku po zmianie oleju zaczyna lecieć to pasuje dać pompę do regeneracji.

#1115 Share PaWeL07

PaWeL07

    Zaawansowany

  • Members
  • PipPipPip
  • 114 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie
  • Zainteresowania:KPK Kumurun Team

Napisany 01 maj 2011 - 13:29

władimiriec t25 Może powiecie co jest przyczyną pryskania ropą z nakrętki na pompie paliwowej, tej po odkręceniu której zalewa się olej do pompy. Ta nakrętka pod główką ma takie dwie dziurki i właśnie przez te dziurki leje mi się ropa na wysokich obrotach, co jest nie tak, czyżby coś w pompie siadło?
KPK Kumurun Team

#1116 Share mar56cin

mar56cin

    Użytkownik

  • Members
  • PipPip
  • 90 postów
  • Płeć:Mężczyzna

Napisany 01 maj 2011 - 17:48

władimiriec t25 Ta sruba to korek otworu z odpowietrznikem, pod nim powinna byc podkłatka, sprawdz czy ją masz, i zobacz czy czasem niemasz za duzo oleju wlane.
pozdr

Edytowany przez mar56cin, 01 maj 2011 - 17:49.


#1117 Share ono1634

ono1634

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna

Napisany 02 maj 2011 - 20:20

władimiriec t25 Witam pompa już nie cieknie dzieki za porade pozdrawiam.

U mnie bylo to samo spuść olej z pompy nalej nowego i jezdzi dalej i juz nie bedzie kapac powodzenia.

Panowie mam świeży kłopot kapie mi olej z pompy siłowej ale nie kapie z rozdzielacza z góry,tylko kapie tak jak by z tych śrub niżej jest to możliwe??szczerze mówiąc to mnie to bardzo denerwuje i co mam z tym zrobić??

#1118 Share akadaka

akadaka

    Zaawansowany

  • Validating
  • PipPipPip
  • 105 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podkarpackie

Napisany 02 maj 2011 - 21:10

władimiriec t25 Chodzi Ci o mocowania rurek hydrauliki przy rozdzielaczu? Ja wymieniałem uszczelki miedziane, które tam są i narazie nie leci, a na pompie to dałem pakuły i paste i też sucho.

#1119 Share Mentos223

Mentos223

    Zaawansowany

  • Members
  • PipPipPip
  • 181 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Równe (Podkarpacie)
  • Zainteresowania:Rolnictwo,motocross,motoryzacja :)

Napisany 03 maj 2011 - 07:35

władimiriec t25 Kup 4 podkładki miedziane fi 22 bodajże nagrzej je do czerwoności i włóż do wody zrobią się w tedy plastyczne i siądą na całej płaszczyźnie króćca , dociąg porządnie tak jak to mówi mój mechanik żeby budą ruszało :lol: i w tedy nie ma prawa kapać. I po kłopocie :) :) Mnie osobiście też drażni jakiekolwiek kapanie czy z silnika czy hydrauliki czy skrzyni ale robię to na bieżąco :)
Polska moc :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
władimiriec t25 Dzisiaj, 04:39
  •  

#1120 Share ono1634

ono1634

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna

Napisany 03 maj 2011 - 08:18

władimiriec t25 Ok jutro tak zrobie i zobacze jaki bedzie efekt,dzięki za porade dam znać co i jak.

Podobne tematy