Skocz do zawartości

Zdjęcie

Agrotron K410-610


21 odpowiedzi na ten temat

#1 Share Piters182

Piters182

    Zaawansowany

  • Members
  • PipPipPip
  • 721 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Lublina

Napisany 23 kwiecień 2015 - 17:27

Agrotron K410-610

Witam, po ile mtg wymienialiście olej w skrzyni w swoich ciągnikach?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Agrotron K410-610 Dzisiaj, 02:33
  •  

#2 Share sadek9

sadek9

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lidzbark Warmiński

Napisany 23 kwiecień 2015 - 18:32

Agrotron K410-610 1000Mth

#3 Share Piters182

Piters182

    Zaawansowany

  • Members
  • PipPipPip
  • 721 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Lublina

Napisany 24 kwiecień 2015 - 10:43

Agrotron K410-610

Piszą żeby po 500mtg wymienić, no ale po mojemu to za wcześnie się wydaje. Filtry też po 1000mtg czy po 500mtg?



#4 Share lukaschels

lukaschels

    Zaawansowany

  • Members
  • PipPipPip
  • 230 postów
  • Płeć:Mężczyzna

Napisany 28 kwiecień 2015 - 07:30

Agrotron K410-610

ja pierwszy raz wymieniłem zgodnie z intrunstrukcją czyli po 500 mtg, a kolejny raz bedzie po 1000 oleje i filtry. Uważam że powinno się stosować do instrukcji bo po pierwszej wymianie był pełen opiłków. Ja oleje z pierwszych wymian po przefiltrowaniu zastasowałem w c-360.

To zalezy od Ciebie jjak uważasz teoretycznie mozesz po 1000 ale czy nie stracisz wtedy gwaracji?



#5 Share yudin

yudin

    Zaawansowany

  • Members
  • PipPipPip
  • 286 postów
  • Płeć:Mężczyzna

Napisany 01 maj 2015 - 18:05

Agrotron K410-610

każdy porządny diler powie ze na 1000 mth ;) na 500 jedynie filtry



#6 Share Piters182

Piters182

    Zaawansowany

  • Members
  • PipPipPip
  • 721 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Lublina

Napisany 15 wrzesień 2015 - 14:21

Agrotron K410-610

Przyznawać się komu się linka od biegów urwała, droga była ta linka w zakupie i wymienieniu skąplikowana??



#7 Share Igor03

Igor03

    Zaawansowany

  • Members
  • PipPipPip
  • 413 postów
  • Płeć:Mężczyzna

Napisany 15 wrzesień 2015 - 19:40

Agrotron K410-610

Mi się zerwała w żniwa w m 610 koszt 640 zł netto, najlepsze jest dojście jak się ściągnie koło, nie trzeba się tak gimnastykować.



#8 Share Bartek01

Bartek01

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna

Napisany 16 wrzesień 2015 - 20:43

Agrotron K410-610

mnie się tylko wykręcił wodzik od linki czy co to tam było, koło odkrecic i dojscie jak znalazł ;) 

nie buczy wam orbitrol tak przy  ~~1400obr? na rozgrzanym silniku ?



#9 Share lukaschels

lukaschels

    Zaawansowany

  • Members
  • PipPipPip
  • 230 postów
  • Płeć:Mężczyzna

Napisany 16 wrzesień 2015 - 21:20

Agrotron K410-610 Sprawdź poziom oleju w zbiorniku. Pewnie jest już mało

#10 Share Bartek01

Bartek01

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna

Napisany 16 wrzesień 2015 - 21:48

Agrotron K410-610 tylko ze podobno orbitrol bierze olej ze skrzyni czy tam zewnętrznej hydrauliki i jest dosyć pomiędzy normą

Reklama AgroFoto Ads

  • watermark
  • Reklama
Agrotron K410-610 Dzisiaj, 02:33
  •  

#11 Share yudin

yudin

    Zaawansowany

  • Members
  • PipPipPip
  • 286 postów
  • Płeć:Mężczyzna

Napisany 19 wrzesień 2015 - 15:53

Agrotron K410-610

drżą podkładkni pod orbitrolem lub jakas rurka



#12 Share Piotrek1985

Piotrek1985

    Zaawansowany

  • Members
  • PipPipPip
  • 256 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 19 wrzesień 2015 - 18:24

Agrotron K410-610

a jaką masz wersje wyposażenia, czy z oddzielnym zbiornikiem czy bez



#13 Share Piters182

Piters182

    Zaawansowany

  • Members
  • PipPipPip
  • 721 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Lublina

Napisany 01 październik 2015 - 20:35

Agrotron K410-610

No z tymi linkami to uje.... w tych ciągnikach. Moją urwaną oddałem do takiego zakładu i ponownie zaprawili, ale znowu pancerze delikatne i popękały przy wyciąganiu. Dość mam tego ciągnika, chyba stracę zaufanie do DF.



#14 Share Bartek01

Bartek01

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna

Napisany 06 październik 2015 - 21:56

Agrotron K410-610

Mam dodatkowy zbiornik. Dolałem oleju do hyd. zew. i jakby lepiej ale pewnie musi byc górny poziom bo przy polowe oleju na miarce nadal buczy a miałem dno... stawka za litr zabija :P

 

A jak klimatyzacja w upały? Robi lodówke czy tylko powiewa chłodem? Ja na biegi nie narzekam, ale mogłyby się lżej włączać.



#15 Share Piters182

Piters182

    Zaawansowany

  • Members
  • PipPipPip
  • 721 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Lublina

Napisany 07 październik 2015 - 11:15

Agrotron K410-610

Dziś koło zdjąłem i przy skrzyni jak poruszałem ręką to te biegi tak ciężko chodzą, to co mówić że linka musi pchać to lub ciągnąć, ma co robić. Klima jak klima, tak ustawisz nawiewy na siebie to daje radę, ale po mojemu za dużo jest tych nawiewów i dlatego słabo wieje bo się wszystko rozchodzi. 



#16 Share lukaschels

lukaschels

    Zaawansowany

  • Members
  • PipPipPip
  • 230 postów
  • Płeć:Mężczyzna

Napisany 08 październik 2015 - 06:53

Agrotron K410-610

Jak dla mnie klima jest spoko dobrze chłodzi tylko trzeba dbać, jak jest zbyt gorąco to tylnie nawiewy ustawiam tak aby dmuchały w otwory gdzie zasysa ponownie powietrze w kabinie. I niestety najgorzej boli to że jak sie popsuje to nie da sie robić. Zrobiłem mały test w wakacje na zewnątrz 37, z klima w środku ok 25. Po właczeniu w srodku urosło do 50,a po otwarciu drzwi i okien spadła 30 gdzie nie było wcale lepiej bo owiewało Cię suche gorące powietrze od silnika które zbierały drzwi



#17 Share areknn

areknn

    Zaawansowany

  • Members
  • PipPipPip
  • 140 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 09 październik 2015 - 20:36

Agrotron K410-610

Z tym wyjącym chyba orbitrolem to ja też mam problem. Już próbowali naprawiać odginali rurki mierzyli ciśnienie w układzie dolewali oleju i nic to nie dało. Jak jest zimny to jest ok a jak się nagrzeje to wyje. Już sobie dałem z tym spokój bo chyba tak ma być taka przypadłość Deutza . A mam to od poczatku w 3 letnim ciągniku



#18 Share yudin

yudin

    Zaawansowany

  • Members
  • PipPipPip
  • 286 postów
  • Płeć:Mężczyzna

Napisany 24 październik 2015 - 13:15

Agrotron K410-610

podkładki pod orbitrolem...



#19 Share areknn

areknn

    Zaawansowany

  • Members
  • PipPipPip
  • 140 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 01 listopad 2015 - 17:29

Agrotron K410-610

a na jakiej podstawie tak stwierdzasz Miałeś ten problem i wymiana podkładek coś zmieniła To buczenie jest na rozgrzanym silniku na zimnym jakby mniej słychać



Reklama AgroFoto Ads

  • watermark
  • Reklama
Agrotron K410-610 Dzisiaj, 02:33
  •  

#20 Share yudin

yudin

    Zaawansowany

  • Members
  • PipPipPip
  • 286 postów
  • Płeć:Mężczyzna

Napisany 03 listopad 2015 - 17:15

Agrotron K410-610

znajomy miał




Dodaj odpowiedź



  

Podobne tematy