Skocz do zawartości

Zdjęcie

Prędkościomierz Renault Ares 610 Rz


3 odpowiedzi na ten temat

#1 Share wojtek12345

wojtek12345

    Zaawansowany

  • Members
  • PipPipPip
  • 157 postów
  • Płeć:Mężczyzna

Napisany 15 kwiecień 2015 - 21:57

Prędkościomierz Renault Ares 610 Rz czy wie ktoś moze skad bierze sie predkosc ? gdzie jest czujnik ? u mnie caly czas pokazuje 0 km/h a niekiedy nawet jak stoje to zmienia sie i skacze w gore i w dol ale po chwili wraca do 0 xd licze na pomoc xd

Reklama AgroFoto Ads

  • watermark
  • Reklama
Prędkościomierz Renault Ares 610 Rz Dzisiaj, 13:10
  •  

#2 Share DamianKonradTabaka

DamianKonradTabaka

    Nowicjusz

  • Members
  • Pip
  • 30 postów

Napisany 16 kwiecień 2015 - 00:48

Prędkościomierz Renault Ares 610 Rz

witam czujnik prędkości masz albo w pokrywie podnośnika za rozdzielaczem patrząc od tyłu albo z boku za prawym kołem w pokrywie pompy nad dużym filtrem oleju ssącym upewnię się w robocie to dam ci znać trzeba go dokręcić do oporu ręką i odkręcić o 1/4 obrotu wtedy odległość czujnika jest prawidłowa może też musisz zkalibrować licznik,dowiem się w pracy
czujnik jest czarny i ma nakrętkę kontrującą i kabel wystaje z góry z pod gumowej czapki
prawdopodobnie czujnik może być walnięty

Połączone

daj namiar jak ci przesłać zdjęcia tych czujników


Edytowany przez kris14, 16 kwiecień 2015 - 19:35.
Pkt. 1.14 +1p. ostrzeżeń


Reklama AgroFoto Ads

  • watermark
  • Reklama
Prędkościomierz Renault Ares 610 Rz Dzisiaj, 13:10
  •  

#3 Share wojtek12345

wojtek12345

    Zaawansowany

  • Members
  • PipPipPip
  • 157 postów
  • Płeć:Mężczyzna

Napisany 16 kwiecień 2015 - 13:43

Prędkościomierz Renault Ares 610 Rz wojtekmaszewski@wp.pl

Reklama AgroFoto Ads

  • watermark
  • Reklama
Prędkościomierz Renault Ares 610 Rz Dzisiaj, 13:10
  •  

#4 Share DamianKonradTabaka

DamianKonradTabaka

    Nowicjusz

  • Members
  • Pip
  • 30 postów

Napisany 16 kwiecień 2015 - 18:52

Prędkościomierz Renault Ares 610 Rz jak masz miernik to muł byś sprawdzić te czujniki, w robocie ostatnio miałem przypadek ze tylko wtyczki były zaśniedziałe

Podobne tematy