Skocz do zawartości

Zdjęcie

C 330 - zwarcie przy uruchamianiu


4 odpowiedzi na ten temat

#1 Share 12Karol

12Karol

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 15 kwiecień 2015 - 21:50

C 330 - zwarcie przy uruchamianiu

Witam, 

Mam problem z odpaleniem ciągnika. Po zgaszeniu, nie mogę go odpalić.

Klucz w stacyjne w pozycji 0, kontrolka się świeci. Po przekręceniu na 1, czy 2 kontrolka gaśnie, nie ma również świateł długich. Światła postojowe są. 

Przy przekręcaniu startera automatycznie kontrolka gaśnie, po puszczeniu startera kontrolka znów się zaświeca. 

Stacyjna nowa, rozrusznik nowy, klepy sprawdzone, akumulator też. 

Wygląda mi to na jakieś zwarcie, ale nie wiem gdzie szukać. 



Reklama AgroFoto Ads

  • watermark
  • Reklama
C 330 - zwarcie przy uruchamianiu Dzisiaj, 06:12
  •  

#2 Share AlaCapone

AlaCapone

    Zaawansowany

  • Members
  • PipPipPip
  • 1212 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:Interesują mnie głównie kobietki i
    sporty ekstremalne

Napisany 17 kwiecień 2015 - 07:36

C 330 - zwarcie przy uruchamianiu

Od jak dawna masz ten ciągnik? Czy to zdarzyło się poraz pierwszy? Czy coś grzebałeś w instalacji elektrycznej, szczególnie przy przewodach pod kierownicą? Sprawdzałeś wszystkie połączenia, styki? W jakim stanie jest stacyjka, ile ma lat? Czy kluczyk nie jest czasem wytarty? Czy wszystkie przewody w stacyjce są podłączone poprawnie i w dobrym stanie? Czy sprawdziłeś dokładnie bezpieczniki?

 

Czy sprawdzałeś bendiks w rozruszniku? Czy lekko chodzi? W jakim stanie jest krótki przewód łączący bendiks z rozrusznikiem?

 

Czy któryś ze styków elektrycznych począwszy od aku (także masa) do rozrusznika grzeje się? Czy są jakieś dźwięki, syczenie?

Czy pojawia się napięcie na rozruszniku, bendiksie?

Czy bendiks załącza (kliknięcie)?

 

Sprawdź dokładnie wszytkie połączenia elektryczne i przewody - w razie konieczności popraw, przeczyść lub wymień przewody.

Sprawdź stacyjkę i prawidłowe podłączenie przewodów.

Wymień stacyjkę.


Nie dyskutuj z głupszym, bo sprowadzi cię do swojego poziomu i pokona cię swoim doświadczeniem.

#3 Share asharot

asharot

    Przyjaciel Forum

  • Members
  • PipPipPip
  • 4012 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miasto Meneli wg B.Lindy

Napisany 17 kwiecień 2015 - 10:42

C 330 - zwarcie przy uruchamianiu Luźna klema przy akumulatorze.

Naklejki piktogramy: http://tiny.pl/g7fxv


Reklama AgroFoto Ads

  • watermark
  • Reklama
C 330 - zwarcie przy uruchamianiu Dzisiaj, 06:12
  •  

#4 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 26 kwiecień 2015 - 20:22

C 330 - zwarcie przy uruchamianiu

czyszczenie klem aku na bateriach-nie wiemy czy 2x6 czy 12V  jesli 2x6V (łacznik -pod podnosnikiem -podmiana innego) - kabel + do rozrusznika -sprawdzić łaczówkę- wymiana

 jak się okazuje problem nbardzo czesty w mocowaniu na klemach kabla do rozrusznika



Reklama AgroFoto Ads

  • watermark
  • Reklama
C 330 - zwarcie przy uruchamianiu Dzisiaj, 06:12
  •  

#5 Share MasterRoj

MasterRoj

    Użytkownik

  • Members
  • PipPip
  • 75 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, elektryka

Napisany 19 sierpień 2015 - 08:59

C 330 - zwarcie przy uruchamianiu

Ja się spotkałem ze złym stykiem w stacyjce po prostu.ładowanie świeci jak przekręce klamkę to wszystko gaśnie ja puszcze to świeci a rozrusznik nie startuje.



Podobne tematy