Skocz do zawartości

Zdjęcie

New Holland TD90


4 odpowiedzi na ten temat

#1 Share Unio

Unio

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 14 kwiecień 2015 - 15:25

New Holland TD90

Mam New Hollanda TD90 Rok produkcji 2006 i ostatnio zaczął mi brać olej ? co może być powodem ? Czy ktoś już miał taki problem ? Jeśli wybrałem złe miejsce proszę o przeniesienie postu  



Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland TD90 Dzisiaj, 01:40
  •  

#2 Share corrado

corrado

    Zaawansowany

  • Members
  • PipPipPip
  • 2076 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Mazowieckie

Napisany 14 kwiecień 2015 - 15:28

New Holland TD90

Jeśli bierze olej to mogą być pierścienie, turbo, problem z głowicą bądź jakiś wyciek z silnika z powodu uszkodzonego uszczelniacza


Jeśli pomogłem nacisnij zieloną strzałkę :)

#3 Share Unio

Unio

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 14 kwiecień 2015 - 15:46

New Holland TD90

Jeśli turbo to może by coś stracił na mocy ?U mnie nic raczej nie stracił. I wycieków żadnych nie widać. Jak było zimno to strasznie nie równo chodził na wolnych obrotach. 


Edytowany przez Unio, 14 kwiecień 2015 - 15:47.


Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland TD90 Dzisiaj, 01:40
  •  

#4 Share corrado

corrado

    Zaawansowany

  • Members
  • PipPipPip
  • 2076 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Mazowieckie

Napisany 15 kwiecień 2015 - 09:35

New Holland TD90

Jeśli tak nie równo chodził na zimnym silniku to obstawiam pierścienie lub głowicę. Jeśli oleju nigdzie nie widać, a oleju ubywa to go spala. Odkręcałeś kolektor wydechowy widać tam olej?  Jak duże ilości oleju pochłania?


Jeśli pomogłem nacisnij zieloną strzałkę :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland TD90 Dzisiaj, 01:40
  •  

#5 Share Unio

Unio

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 15 kwiecień 2015 - 19:10

New Holland TD90

Nie za dużo jak co najmniej na razie ale wcześniej praktycznie nic nie brał. Teraz jak już ciepło się zrobiło to chodził równo.. nie wiem czy to akurat przypadek ale jak ostatnio pomyślałem to mogło się to zacząć po wymianie sprzęgła a przy wymianie był rozpoławiany czy mógł mechanik coś źle zrobić ? no ale raczej jest on spalany bo zaraz po odpaleniu zaczął lecieć taki niebieskawy dym z wydechu. Jak znajdę jutro chwilę to zobaczę ten kolektor. dzięki za pomoc ;)  



Podobne tematy