Skocz do zawartości

Zdjęcie

wszystkie światła przednie nie działają


6 odpowiedzi na ten temat

#1 Share dragonmt852

dragonmt852

    Zaawansowany

  • Members
  • PipPipPip
  • 139 postów
  • Płeć:Mężczyzna

Napisany 02 kwiecień 2015 - 15:51

wszystkie światła przednie nie działają

Siemka mam taki problem że z przodu żadna żarówka nie świeci,postojowe też,a z tyłu wszystkie działają dobrze, co może być przyczyną, spalone przewody?

 

 

 

20150402_144726.jpg  20150402_144748.jpg  20150402_144800.jpg  20150402_144811.jpg  20150402_144822.jpg  20150402_144831.jpg



Reklama AgroFoto Ads

  • watermark
  • Reklama
wszystkie światła przednie nie działają Dzisiaj, 05:54
  •  

#2 Share tomrolnik

tomrolnik

    Zaawansowany

  • Members
  • PipPipPip
  • 810 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo, motoryzacja,

Napisany 02 kwiecień 2015 - 16:46

wszystkie światła przednie nie działają bezpieczniki, masa

#3 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 02 kwiecień 2015 - 16:52

wszystkie światła przednie nie działają

No przecież widać, że wszystko jest w tragicznym stanie. Wszędzie taśma izolacyjna, przegrzane końcówki, skorodowane styki itp. W zasadzie wszystko do wymiany od skrzynki bezpieczników do przednich lamp. Tak to jest jak ktoś nie ma pojęcia i stosuje żarówki H4 w nieprzystosowanej do tego instalacji.



#4 Share dragonmt852

dragonmt852

    Zaawansowany

  • Members
  • PipPipPip
  • 139 postów
  • Płeć:Mężczyzna

Napisany 02 kwiecień 2015 - 16:59

wszystkie światła przednie nie działają

ciekawe gdzie widzisz żarówki H4? żarówki to R2 ;)



Reklama AgroFoto Ads

  • watermark
  • Reklama
wszystkie światła przednie nie działają Dzisiaj, 05:54
  •  

#5 Share Kristoffer

Kristoffer

    Zaawansowany

  • Members
  • PipPipPip
  • 460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.małopolskie

Napisany 03 kwiecień 2015 - 11:46

wszystkie światła przednie nie działają Zrób dobrą masę bo widzę że tylko masz od lampy może nie łączy jak jest przykrecona i wszystkie połączenia wyczyść .

#6 Share dragonmt852

dragonmt852

    Zaawansowany

  • Members
  • PipPipPip
  • 139 postów
  • Płeć:Mężczyzna

Napisany 07 kwiecień 2015 - 18:03

wszystkie światła przednie nie działają

problem rozwiązany :) przyczyną była masa ;)



Reklama AgroFoto Ads

  • watermark
  • Reklama
wszystkie światła przednie nie działają Dzisiaj, 05:54
  •  

#7 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 26 kwiecień 2015 - 20:30

wszystkie światła przednie nie działają

jak się okazuje nie tylko masa- bardzo dobrym rozwiązaniem jest zastosowanie osobnej masy miedzy -maska a korpus ciągnika- jak i tez zastosowanie naprawde dobrych gniazd żarówek-nie plastików które sie przepalają -nie daja dobrego połaczenia-mało kto pamieta maska jest na zaczepach które korodują  na wsporniku -brak styku efekt spawania -upalenie złacza -jesli macie do dyspozycji złaczki ceramiczne warto je kupic i po problemie


Edytowany przez elektrotech, 26 kwiecień 2015 - 20:34.


Podobne tematy