Skocz do zawartości

Zdjęcie

Układ hydrauliczny


6 odpowiedzi na ten temat

#1 Share PanPawel

PanPawel

    Nowicjusz

  • Members
  • Pip
  • 27 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 22 marzec 2015 - 12:12

Układ hydrauliczny

Witam mam taki problem posiadam Fiata 1180 DT i zakupiłem do niego pługi obrotowe i gdy podpinam przewody do hydrauliki pług się nie obraca ani nie mogę go rozszerzyć drugim siłownikiem. I tu mam takie pytanie czy to może być wina szybko złączek ponieważ pompa daje na pewno tylko olej nie chce wrócić z powrotem bo gdy siłownik jest pusty to go rozpycha ale schować już się nie che. Dodam ze w ciągniku mam szybko złączki ze śrutem a przy pługu są tak jakby na stożek i czy może być tak ze śrut nie wyciska stożka w przewodzie i nie chce zejść olej z powrotem do ciągnika?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Układ hydrauliczny Dzisiaj, 13:03
  •  

#2 Share maniek0277

maniek0277

    Zaawansowany

  • Members
  • PipPipPip
  • 199 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LTM

Napisany 22 marzec 2015 - 13:28

Układ hydrauliczny Może nie te wejścia podpinasz każda wajcha powinna mieć swoje 2. Te śruty to jak czujesz opór przy wciskaniu to powinno otwierać się .

#3 Share Kristoffer

Kristoffer

    Zaawansowany

  • Members
  • PipPipPip
  • 460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.małopolskie

Napisany 22 marzec 2015 - 14:04

Układ hydrauliczny Jeżeli są dobrze podłączony to mogą być tak jak mówisz że przepływ się nie otwiera najlepiej jak są z łączki są tego samego typu.

#4 Share Grabos1981

Grabos1981

    Zaawansowany

  • V.I.P.
  • rank
  • 154 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 22 marzec 2015 - 15:07

Układ hydrauliczny sprawdź czy podpinasz się w dobre złączki. szwagier jak zmieniał rozdzielacz to poplątał przewody od złączek. pierwsza była tak jakby zasilaniem to druga powinna być powrotem. a tu zonk bo druga to zasilanie z drugiej sekcji. może ktoś kiedyś coś przy tym robił i mógł pomieszać przewody. z drugiej jednak strony to może też być wina złączek. niby się zapinają ale mogą blokować przepływ oleju
a czy przy próbie obrotu przewody się nie napinają???
:-)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Układ hydrauliczny Dzisiaj, 13:03
  •  

#5 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 22 marzec 2015 - 18:22

Układ hydrauliczny jak Kristoffer pisze złączki innego typu mają słabsze albo mocniejsze sprężyny i będą się zamykać jak będzie większy napływ np.przy chowaniu siłownika na powrocie olej będzie leciał szybciej i złączka będzie się zatyka, częsty problem ze zużytymi złączkami

#6 Share PanPawel

PanPawel

    Nowicjusz

  • Members
  • Pip
  • 27 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 22 marzec 2015 - 22:25

Układ hydrauliczny

nie też tak samo myślałem że może źle podpinamy ale już było milion kombinacji w podpinaniu i nic w końcu doszliśmy do tego że siłownik się chowa po odczepieniu przewodu powrotu czyli nie wraca olej do ciągnika i jedyna rzecz jaką myślę właśnie że szybko złączka nie puszcza oleju z powrotem. No przewody niby czuć że w nich idzie po dotyku.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Układ hydrauliczny Dzisiaj, 13:03
  •  

#7 Share PanPawel

PanPawel

    Nowicjusz

  • Members
  • Pip
  • 27 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 08 kwiecień 2015 - 16:51

Układ hydrauliczny

problem rozwiązany wina szybko złączek :)



Podobne tematy hydraulika szybko złączka pompa rozdzielacz