Skocz do zawartości

Zdjęcie

Pare problemów po zakupie fergusona


19 odpowiedzi na ten temat

#1 Share Mirek17

Mirek17

    Nowicjusz

  • Members
  • Pip
  • 21 postów

Napisany 20 luty 2008 - 15:29

Pare problemów po zakupie fergusona 1.Gdy włączę przedni napęd kontrolka się pali a nie działa.
2. gdy włączę żółwia to tylko ma dwa biegi nie wiem czy to jest normalne w typie 3070. jeśli ktoś miał podobne problemy to bym był bardzo wdzięczny za rady ;) :D

Edytowany przez Balzak, 20 luty 2008 - 15:38.
Ortografia!! nawet w tytule tematu


Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Massey-Ferguson 255


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Massey Ferguson
  • 21500.00 PLN
  • 18 mar 2017
Massey Ferguson 6150


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Massey Ferguson
  • 58000.00 PLN
  • 18 mar 2017
Massey Ferguson 5445


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Massey Ferguson
  • 73000.00 PLN
  • 17 mar 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pare problemów po zakupie fergusona Dzisiaj, 07:32
  •  

#2 Share lysyrolnik

lysyrolnik

    Zaawansowany

  • V.I.P.
  • rank
  • 1353 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraina mlekiem i miodem płynąca :D:D

Napisany 20 luty 2008 - 15:31

Pare problemów po zakupie fergusona Cos sie pewnie skrzynia sypnela ;) :D a z tym napedem to pewnie elektryka padla :D :angry:

Honda - The Power of Dreams :)


#3 Share tommy66692

tommy66692

    Zaawansowany

  • Members
  • PipPipPip
  • 4468 postów
  • Płeć:Mężczyzna

Napisany 20 luty 2008 - 15:32

Pare problemów po zakupie fergusona ot cala wielkosc MF ;)

#4 Share Balzak

Balzak

    Zaawansowany

  • V.I.P.
  • rank
  • 2858 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Oka

Napisany 20 luty 2008 - 15:41

Pare problemów po zakupie fergusona Po czym stwierdzasz z ze napęd ci nie działa!!!

Jeśli faktycznie jest tak jak mówisz musisz sprawdzić cały podsystem załączania napędu, oraz wzmacniacza momentu. Najlepiej jak byś znalazła jakiś katalog części i sprawdził wszystko po drodze, lub poczytać opinii i problemów MF 3070.
Poszukaj w dziale MF coś na pewno znajdziesz!!!!


Pozdrawiam Balzak

Doradca Żywieniowy w firmie paszowej 


#5 Share mirasek

mirasek

    Zaawansowany

  • V.I.P.
  • rank
  • 3159 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 20 luty 2008 - 17:24

Pare problemów po zakupie fergusona

ot cala wielkosc MF ;)

Tak tak Panowie, i czeka go naprawa za 40 tys.zł :D

1.Gdy włączę przedni napęd kontrolka się pali a nie działa.
2. gdy włączę żółwia to tylko ma dwa biegi nie wiem czy to jest normalne w typie 3070. jeśli ktoś miał podobne problemy to bym był bardzo wdzięczny za rady :D :)

1. wymienić filtr w skrzyni biegów (zamiennik bepco, niedrogi)
2. wymienić olej w skrzyni biegów (patrz inny temat)
3. sprawdzić działanie elektrozaworu od przedniego napędu (podpiąć "na krótko")
4. obejżeć wałek przedniego napędu, szczególnie przednią część, jeśli dobrze pamietam jest tam taka tuleja... :)

Narazie mi tyle do głowy przychodzi...

Nie bardzo rozumiem co z tymi biegami, jak to dwa biegi? W najgorszym wypadku może to być synchronizator którejś grupy (ok. 1300zł jeśli dobrze pamiętam)

#6 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 707 postów
  • Płeć:Mężczyzna

Napisany 20 luty 2008 - 17:48

Pare problemów po zakupie fergusona

Tak tak Panowie, i czeka go naprawa za 40 tys.zł ;)


1. wymienić filtr w skrzyni biegów (zamiennik bepco, niedrogi)
2. wymienić olej w skrzyni biegów (patrz inny temat)
3. sprawdzić działanie elektrozaworu od przedniego napędu (podpiąć "na krótko")
4. obejżeć wałek przedniego napędu, szczególnie przednią część, jeśli dobrze pamietam jest tam taka tuleja... :D

Narazie mi tyle do głowy przychodzi...

Nie bardzo rozumiem co z tymi biegami, jak to dwa biegi? W najgorszym wypadku może to być synchronizator którejś grupy (ok. 1300zł jeśli dobrze pamiętam)


Prawie ze wszystkim sie zgadzam tylko mam zastrzeżenia do punktu 3 nalezy raczej odłączyc zasilanie od elektrozaworu (drugi od dołu) ponieważ przedni napęd włącza sie samoczynnie po spadku ciśśnienia w układzie przedniego napędu czyli po wyłączeniu elektrozaworu, jezeli po odłączeniu zasilania naped bedzei działał wtedy trzeba szukac gdzie jest zwarcie lub zasniedziały kabel bo niewarto bawić sie w obejscia wystarczy odłączyć przewód.

#7 Share Lukasz4255

Lukasz4255

    Zaawansowany

  • Members
  • PipPipPip
  • 248 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Piask
  • Zainteresowania:motoryzacja, film ,muzyka, technika rolnicza,

Napisany 20 luty 2008 - 18:00

Pare problemów po zakupie fergusona

ot cala wielkosc MF ;)

Hahahaha dobiłeś mnie tym stwierdzeniem. Zanim coś mówisz to porównaj sobie z innymi markami w tym wieku :D

#8 Share ROPA

ROPA

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Białczyk (lubuskie)
  • Zainteresowania:sprzęt zielonkarski

Napisany 20 luty 2008 - 18:06

Pare problemów po zakupie fergusona sprawej strony jest pod kabina jest komputer poprzeczyszczaj kabelki bo maga byc zasniedziałe tez tak miałem

#9 Share tommy66692

tommy66692

    Zaawansowany

  • Members
  • PipPipPip
  • 4468 postów
  • Płeć:Mężczyzna

Napisany 20 luty 2008 - 18:19

Pare problemów po zakupie fergusona

Hahahaha dobiłeś mnie tym stwierdzeniem. Zanim coś mówisz to porównaj sobie z innymi markami w tym wieku ;)

wlasnie porownalem :D jak cie dobilem to chyba sie juz nie odezwiesz takze ta wypowiedz skieruje do innych userow :D

nie twierdze ze MF jest zly-ale te historyjki prawdziwe i nie prawdziwe o skrzyniach jednak kreuja zdanie na temat pewnych serii ciagnikow :) a takie tematy to udowadniaja takze nie miejcie mi za zle tego ze tak pisze-ale to tyle z mojej strony.

pozdrawiam.

#10 Share mirasek

mirasek

    Zaawansowany

  • V.I.P.
  • rank
  • 3159 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 20 luty 2008 - 18:21

Pare problemów po zakupie fergusona

Prawie ze wszystkim sie zgadzam tylko mam zastrzeżenia do punktu 3 nalezy raczej odłączyc zasilanie od elektrozaworu (drugi od dołu) ponieważ przedni napęd włącza sie samoczynnie po spadku ciśśnienia w układzie przedniego napędu czyli po wyłączeniu elektrozaworu, jezeli po odłączeniu zasilania naped bedzei działał wtedy trzeba szukac gdzie jest zwarcie bo niewarto bawić sie w obejscia wystarczy odłączyć przewód.

Myślałem że włącznie 4x4 jest ciśnieniowe, a jednak napęd sie wyłącza pod ciśnieniem. Dzięki za wyjaśnienie.

@tommy66692
Co do tego tematu to jeszcze nie wiadomo co jest nie tak w ciągniku, problem może okazać sie błachostką. Założyciel tematu dość lakonicznie wszystko opisał, poza tym ciężko zdiagnozować problem przez internet więc najprościej napisać "padła skrzynia i elektronika" czyli radź sobie sam ;) Historyjek słyszałem wiele i prawdziwość niektórych zweryfikowałem niestety negatywnie. Kwestia wspaniałości marki w dwudziestoletnim sprzęcie jest znikoma, wolisz kupić MF z padniętą skrzynią, DF z silnikiem do remontu, Case z wariującą elektroniką czy JD z padniętą pompą hydrauliki?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pare problemów po zakupie fergusona Dzisiaj, 07:32
  •  

#11 Share Lukasz4255

Lukasz4255

    Zaawansowany

  • Members
  • PipPipPip
  • 248 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Piask
  • Zainteresowania:motoryzacja, film ,muzyka, technika rolnicza,

Napisany 20 luty 2008 - 18:37

Pare problemów po zakupie fergusona tommy66692 jestem już z powrotem ;) chodzi mi o to że trudno jest porównywac mf z innymi ciągnikami bo innych w tym wieku jest po prostu zbyt mało jeśli chodzi o używki w wieku 15-20 lat to góruje mf. Rzadko przynajmniej w moich stronach spotka jeżdżące ciągniki innych marek( swoją drogą nawet u pośredników jest ich najwięcej). pozdro :D

#12 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 707 postów
  • Płeć:Mężczyzna

Napisany 20 luty 2008 - 18:37

Pare problemów po zakupie fergusona

Myślałem że włącznie 4x4 jest ciśnieniowe, a jednak napęd sie wyłącza pod ciśnieniem. Dzięki za wyjaśnienie.


tarcze w sprzęgle przedniego napedu ściskane sa przez dwie spręzyny (blachy spręzynujące) i wtedy mamy włączony napęd aby go wyłączyć podawany jest olej do siłownika w sprzęgle który sciska sprężyny i rozlużnia tarcze, a otwieranie i odcinanie dopłyu oleju odpowiada elektrozawór

#13 Share Luke16

Luke16

    Zaawansowany

  • AgroTeam
  • PipPipPip
  • 2004 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 20 luty 2008 - 19:13

Pare problemów po zakupie fergusona Na pewno jakiś kabel przyśniedział i nie łączy i nie ma przedniego napędu... standard w mfach...

Po tym co widze u sąsiada co się dzieje z jego 3095 w życiu nie chciałbym mieć mfa (no chyba że 255 - najbardziej udany ciągnik tej firmy ;) ) ... Dlaczego jest ich najwięcej w Polsce??? Ponieważ na zachodzie się psują i wszystko wypychają do Polski... W aucie rozumię elektrykę ale w ciągniku nie może ułatwia prace ale jak to ma się psuć to dziękuje... ciągnik ma być do pracy, ma być nie zawodny i banalny w obsłudze a nie tysiące przycisków i pokręteł ... dlatego w przyszłości jak będę kupował ciągnik wybiorę renault gdzie nie stosowali elektryki... tylko wszystko było załączane mechanicznie....

#14 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 20 luty 2008 - 19:19

Pare problemów po zakupie fergusona A pracowałeś kiedyś z EHR? Jedni wolą wcisnąć przycisk od przedniego napędu a inni wolą siłować się z wajchą ;) .

#15 Share mirasek

mirasek

    Zaawansowany

  • V.I.P.
  • rank
  • 3159 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 20 luty 2008 - 19:30

Pare problemów po zakupie fergusona

dlatego w przyszłości jak będę kupował ciągnik wybiorę renault gdzie nie stosowali elektryki... tylko wszystko było załączane mechanicznie....

O cho cho, a gdzie Ty taką renówke widziałeś? To jakiś model z lat '80? Znajomy ma rocznik 1994, ma EHR, przedni napęd, blokady i WOM są "na prąd", o takie ło http://www.konedata....nault103-52.htm jak widzisz ma guziczki i pokrętełka a nawet o zgrozo cyferki jak w kalkulatorze ;) Reszty wypowiedzi nie będe komentował bo to dość dziwna teoria... :D

#16 Share Luke16

Luke16

    Zaawansowany

  • AgroTeam
  • PipPipPip
  • 2004 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 20 luty 2008 - 19:34

Pare problemów po zakupie fergusona miałem okazje jeździć tym właśnie 3095 i powiem że mi się nie podobały te pokrętła od podnośnika... powershity i te sprawy... Dobry kumpel miał 3090... co on z nim przechodził... Potrafił jechać z dwoma przyczepami zboża i ciągnik potrafił stanąć i koniec... poszedł do domu wziął ojca pojechali i co ciekawsze ciągnik pojechał.... Mf potrafi nieraz odwalić... wydał prawie 10tyś zł na podnośnik itp... Sprzedał go i kupił renault 155.54 i jest baaaardzo zadowolony... a mf nie chce w życiu widzieć już u siebie na podwórku... Renault nie ma polotu do mf... Wogóle lepsze zaparcie... i wszystko mechaniczne... Ja wole coś wajchą włączyć i mieć pewność że się włączyło niż włączyć przycisk i nie wiedzieć czy to chodzi....

Standardowo nie miały ciagniki renault montowanej elektryki tylko na zamówienie.... Ta co ma kolega jest z 96roku i ma wszystko na wajchach... I jeżeli miałbym wybierać między renault z elektroniką a bez nawet ze starszego rocznika wybrał bym tą z wajchami....

I nie pisze tutaj tylko o renault... podobnie jest z innymi bez elektroniki... oczywiście też bym je brał a te z elektroniką omijał bym szerokim łukiem....

#17 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 707 postów
  • Płeć:Mężczyzna

Napisany 20 luty 2008 - 19:50

Pare problemów po zakupie fergusona

miałem okazje jeździć tym właśnie 3095 i powiem że mi się nie podobały te pokrętła od podnośnika... powershity i te sprawy... Dobry kumpel miał 3090... co on z nim przechodził... Potrafił jechać z dwoma przyczepami zboża i ciągnik potrafił stanąć i koniec... poszedł do domu wziął ojca pojechali i co ciekawsze ciągnik pojechał.... Mf potrafi nieraz odwalić... wydał prawie 10tyś zł na podnośnik itp... Sprzedał go i kupił renault 155.54 i jest baaaardzo zadowolony... a mf nie chce w życiu widzieć już u siebie na podwórku... Renault nie ma polotu do mf... Wogóle lepsze zaparcie... i wszystko mechaniczne... Ja wole coś wajchą włączyć i mieć pewność że się włączyło niż włączyć przycisk i nie wiedzieć czy to chodzi....

Standardowo nie miały ciagniki renault montowanej elektryki tylko na zamówienie.... Ta co ma kolega jest z 96roku i ma wszystko na wajchach... I jeżeli miałbym wybierać między renault z elektroniką a bez nawet ze starszego rocznika wybrał bym tą z wajchami....

I nie pisze tutaj tylko o renault... podobnie jest z innymi bez elektroniki... oczywiście też bym je brał a te z elektroniką omijał bym szerokim łukiem....


coz tu duzo mówic , ta wypowiedz mówi sama za siebie. Brak słow na ludzi którzy sie wypowiadaja w temacie o którym nie maja pojecia.

#18 Share Luke16

Luke16

    Zaawansowany

  • AgroTeam
  • PipPipPip
  • 2004 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 20 luty 2008 - 20:09

Pare problemów po zakupie fergusona rafik ale taka prawda... u nas każdy narzeka na mfy... Ci co mają te starsze z serii 69X tak nie narzekają jak ci co mają z serii 30XX.... i u wszystkich kłopoty z elektryką.... Dlatego takie moje zdanie że najlepsze są ciągniki bez elektryki.....

#19 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 707 postów
  • Płeć:Mężczyzna

Napisany 20 luty 2008 - 20:20

Pare problemów po zakupie fergusona

rafik ale taka prawda... u nas każdy narzeka na mfy... Ci co mają te starsze z serii 69X tak nie narzekają jak ci co mają z serii 30XX.... i u wszystkich kłopoty z elektryką.... Dlatego takie moje zdanie że najlepsze są ciągniki bez elektryki.....

tak sie składa ze ma MF 3090 juz 4 rok i jakos elektyka nie stanowi u mnie wiekszego problemu jezeli cokolwiek sprawiało problem załatwiłaem to w jeden wieczór ale za to jaki jest komfort i precyzja pracy, a że często pracuję nim p 18 godzin na dobe to jest to na prawdę dobra sprawa zwłaszcza EHR dlaego wszystkie kłopoty z elektryka sa rekompensowane wygoda i to z nawiązką. Dlatego nigdy więcej ciagnika bez EHR

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pare problemów po zakupie fergusona Dzisiaj, 07:32
  •  

#20 Share Monteks

Monteks

    Użytkownik

  • Members
  • PipPip
  • 78 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 20 luty 2008 - 20:45

Pare problemów po zakupie fergusona To saamo i ja moge powiedziec...teraz jak sie patrze na niektore nowe ciagniki (powiem szczeze ze bardzo mi sie podobaja) a nie maja EHR to juz je za to dyskfalifikuje...mialem C-360-3P i po calodniowej pracy polowej z plugiem to czasmi reka odpada...a tutaj tak jak powiedzial poprzednik...awarie sa rekompensowane komfortem jaki, na ten rok budowy ciagnika, jest znakomity.POZDRO


Dodaj odpowiedź



  

Podobne tematy



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk