Skocz do zawartości

Zdjęcie

Problem z wyciekiem


4 odpowiedzi na ten temat

#1 Share SteyrDf

SteyrDf

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna

Napisany 18 marzec 2015 - 21:30

Problem z wyciekiem Witam Panowie
mam problem w swoim zetorze 7711 ponieważ z rurki która jest obok alternatora kapie olej, tak więc kupiłem nową śróbke z taką dziórka jak była i podkładki miedziane po założeniu i skręceniu mam ten sam problem dane jest po 2 podkładki miedziane

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z wyciekiem Dzisiaj, 04:21
  •  

#2 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1397 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 18 marzec 2015 - 22:10

Problem z wyciekiem daj po jednej a podkładki zanim założysz nagrzej do czerwoności i do wody je szybko wsadzić w ten sposób zmiękną sprawdź płaszczyzny rórki też czy są proste.

#3 Share SteyrDf

SteyrDf

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna

Napisany 18 marzec 2015 - 22:12

Problem z wyciekiem Jutro zrobię jak radzisz ;)

Wiadomość z agroFakt.pl agrofakt

  • agroFakt.pl
  • agroFakt.pl
Problem z wyciekiem Dzisiaj, 04:21
  •  

#4 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 18 marzec 2015 - 22:15

Problem z wyciekiem jak wyzej kolega pisze daj po jednej podkladce..... poqin

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z wyciekiem Dzisiaj, 04:21
  •  

#5 Share SteyrDf

SteyrDf

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna

Napisany 18 marzec 2015 - 22:28

Problem z wyciekiem było po jednej a dołożyłem i jest po 2


Dodaj odpowiedź



  

Podobne tematy

Tylko na agroFakt.pl: A może seradela i gryka? zobacz »