Skocz do zawartości

Zdjęcie

KVERNELAND OBROTOWY VARIO EG - PROBLEM Z PODLACZENIEM HYDRAULIKI


8 odpowiedzi na ten temat

#1 Share adam77tc

adam77tc

    Zaawansowany

  • Members
  • PipPipPip
  • 106 postów
  • Płeć:Mężczyzna
  • Lokalizacja:sokółka

Napisany 17 marzec 2015 - 20:19

KVERNELAND OBROTOWY VARIO EG - PROBLEM Z PODLACZENIEM HYDRAULIKI

Witam serdecznie,

sluchajcie kupilem plugi kverneland obrotowy vario EG z kostka pamieci i mam problem z podlaczeniem wezy od hydrauliki, mianowicie jest ich 5.

Cztery weze wychodza z kostki pamieci a jeden od ramienia od walu.

Probowalem na rozne sposoby  - prosze was o porade jesli ktos ma taki plug , ile wezy idzie pod zasilanie ale ile na powrot???? prosze o jakies porady jakmoge je podlaczyc pewnie robie cos nie tak bo jak go kupowalem to u goscia wszystko dzialalo ok i podnosil i wywracal i zmianial szerokosc orki.



Reklama AgroFoto Ads

  • watermark
  • Reklama
KVERNELAND OBROTOWY VARIO EG - PROBLEM Z PODLACZENIEM HYDRAULIKI Dzisiaj, 23:17
  •  

#2 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7800 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 17 marzec 2015 - 20:49

KVERNELAND OBROTOWY VARIO EG - PROBLEM Z PODLACZENIEM HYDRAULIKI

Do obrotu podłącza 4 węże z kostki, dwa ciśnieni, wda powrót.

Z ramienia to całkiem osobno na ciśnienie.

Sam jak kupiłem to w domu nie mogłem podłączyć, okazało się że węże są zaznaczone, na dwóch  był drut zawinięty, teraz mam je spięte do kupy.



#3 Share adam77tc

adam77tc

    Zaawansowany

  • Members
  • PipPipPip
  • 106 postów
  • Płeć:Mężczyzna
  • Lokalizacja:sokółka

Napisany 17 marzec 2015 - 20:58

KVERNELAND OBROTOWY VARIO EG - PROBLEM Z PODLACZENIEM HYDRAULIKI

czy moglbys mi opisac ktore sa cisnieniowe z kostki ktore od powrotu???/ Na kostce sa dwa rzedy , dwa przewody na gorze i dwa na dole tylko ktore do cisnienia? Na pewno tez zaznacze jesli bedzie ok.

Aha te u Ciebie ktore sa oznaczone do ida do cisnienia czy sa od powrotu?



#4 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7800 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 17 marzec 2015 - 21:03

KVERNELAND OBROTOWY VARIO EG - PROBLEM Z PODLACZENIEM HYDRAULIKI

Teraz to nie bedę szedł, jutro rano jak nie zapomnę to napiszę.

Mam dwie pary, jeden ciśninie drugi powrót, i jak je zamienie to rączka w  drugą stronę ciągnę i wszystko działa.



#5 Share adam77tc

adam77tc

    Zaawansowany

  • Members
  • PipPipPip
  • 106 postów
  • Płeć:Mężczyzna
  • Lokalizacja:sokółka

Napisany 17 marzec 2015 - 21:07

KVERNELAND OBROTOWY VARIO EG - PROBLEM Z PODLACZENIEM HYDRAULIKI

Prosze nie zapomnij jutro odpisac, ktory rzad gorny czy dolny i króry przewod lewy czy prawy od zasilania i powrotny , bede bardzo Ci wdzieczny :)



Reklama AgroFoto Ads

  • watermark
  • Reklama
KVERNELAND OBROTOWY VARIO EG - PROBLEM Z PODLACZENIEM HYDRAULIKI Dzisiaj, 23:17
  •  

#6 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7800 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 18 marzec 2015 - 08:13

KVERNELAND OBROTOWY VARIO EG - PROBLEM Z PODLACZENIEM HYDRAULIKI

La ma LB, ale raczej to ot samo.

Na kostce z przodu wychodzą 4 węże, reszta z boku. Te  z przodu to do ciągnika.

        o  /- ten i niżej to para

    o    /

   o  o  -te  to para

U mnie nie ma różnicy gdzie ciśnienie daję, po prosto rączka w drugą stronę.

Ale miałem jeszcze kiedyś problem z  ciągnikiem jak go kupiłem. Po prostu w Ursusie złącza miałem  parami w pionie montowane, a w Case mam w poziomie, i po podczepieniu agregatu nie mogłem go uruchomić.



#7 Share adam77tc

adam77tc

    Zaawansowany

  • Members
  • PipPipPip
  • 106 postów
  • Płeć:Mężczyzna
  • Lokalizacja:sokółka

Napisany 18 marzec 2015 - 09:10

KVERNELAND OBROTOWY VARIO EG - PROBLEM Z PODLACZENIEM HYDRAULIKI

Tomasz, rozumiem ze na kostce przewode z lewej strony do pod cisnieniem tak ??? a te z prawej do powrot??


Jeszcze jedno tomasz podlanczasz parami tak?

 



#8 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7800 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 18 marzec 2015 - 18:22

KVERNELAND OBROTOWY VARIO EG - PROBLEM Z PODLACZENIEM HYDRAULIKI

Te co napisałem para to do jednego rozdzielacza, dwa węże  i obojętne jest gdzie ciśnienie, bo rączką w  ciągniku wtedy albo do przodu, lub do tyłu i ma działać.

o -to wąż na kostce. tak mam u siebie rozmieszczone.



Reklama AgroFoto Ads

  • watermark
  • Reklama
KVERNELAND OBROTOWY VARIO EG - PROBLEM Z PODLACZENIEM HYDRAULIKI Dzisiaj, 23:17
  •  

#9 Share adam77tc

adam77tc

    Zaawansowany

  • Members
  • PipPipPip
  • 106 postów
  • Płeć:Mężczyzna
  • Lokalizacja:sokółka

Napisany 18 marzec 2015 - 20:40

KVERNELAND OBROTOWY VARIO EG - PROBLEM Z PODLACZENIEM HYDRAULIKI

juz podpiolem wszystko dziala dzieki:)



Podobne tematy