Skocz do zawartości

Zdjęcie

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie?


24 odpowiedzi na ten temat

#1 Share piotkorol

piotkorol

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 19 luty 2008 - 21:26

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? proszę o radę!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? Dzisiaj, 17:10
  •  

#2 Share artur21

artur21

    Zaawansowany

  • Members
  • PipPipPip
  • 193 postów
  • Płeć:Mężczyzna

Napisany 19 luty 2008 - 23:12

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie?

proszę o radę!


ja mam coś podobnego ;) znaczy mam new hollanda 70-56 bis i wydaje mi sie ze trzeba podciągnąć linkę od sprzęgła walka, tylko nie przesadzaj :D

#3 Share Grzesiek0090

Grzesiek0090

    Zaawansowany

  • Members
  • PipPipPip
  • 190 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostrołęka

Napisany 20 luty 2008 - 09:40

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? w kazdym zgrzyta jak sie nieumie wlaczac wom???zaciagasz sprzeglo i wtedy popychasz szybko i mocno dzwignie i jest git a jak bedziesz delikatnie popychac to dzwignie to bedzie zgrzytac :D ;)

#4 Share piotkorol

piotkorol

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 20 luty 2008 - 11:43

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? może macie rację

#5 Share artur21

artur21

    Zaawansowany

  • Members
  • PipPipPip
  • 193 postów
  • Płeć:Mężczyzna

Napisany 20 luty 2008 - 15:45

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie?

może macie rację

wiesz ja to jeszcze robie tak (tylko ze to jest traktor renault) zaciągam sprzęgło walka i włączam bieg wsteczny i cofam lekko i na 540 i wtedy bez zgrzytów załącza mi sie walek ,nie wiem czy to sie sprawdzi w twoim new hollandzie

#6 Share Balzak

Balzak

    Zaawansowany

  • V.I.P.
  • rank
  • 2858 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Oka

Napisany 20 luty 2008 - 15:49

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? Widzę dobra kombinacje każdy ma jakiś sposób.

U mnie w Proxime 8441 było podobnie ze zgrzytało podczas włączania na rozłączonym sprzęgle, Ale wystarczyło podciągnąć linkę od sprzęgła i jest ok.

Doradca Żywieniowy w firmie paszowej 


#7 Share piotkorol

piotkorol

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 20 luty 2008 - 16:54

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? ale ja nie wiem za bardzo gdzie w moim NH można to podciągnąć. czy pod spodem pod czy gdzieś dalej ;) :D

#8 Share cosmos

cosmos

    Zaawansowany

  • Members
  • PipPipPip
  • 430 postów
  • Płeć:Nie powiem

Napisany 20 luty 2008 - 21:42

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? @piotrkorol a może wyłącz i włącz jeszcze raz dźwignię wyboru zależne-niezależne i dopiero sprzęgło WOM, albo powtórz tą operację z dźwignią wyboru 540-1000. Bo może coś nie do końca jest zatrybione. Mi nic w TD80 nie zgrzyta, ale mam sprzęgło WOM dosyć mocno ustawione, bo sprężyna mocno trzyma.
a

#9 Share Lukas85

Lukas85

    Zaawansowany

  • Members
  • PipPipPip
  • 332 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie
  • Zainteresowania:Elektronika, motoryzacja, informatyka

Napisany 24 luty 2008 - 16:59

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? U mnie nie zgrzyta, ale najpierw trezba zaciagnac sprzeglo i wtedy powinno byc ok. A tak odnosnie sprzegla podczas nieuzywania WOM'u dzwignia przelaczania miedzy praca niezalezna i zwiazana z obrotami kol ciagnika powinna byc w pozycji neutralnej, a dzwignia sprzegla w pozycji gornej? Bo w instrukcji wyczytalem ze aby przedluzuc zywotnosc lozysk nalezy dzwignie sprzegla podniesc ale nie ma zaznaczonego dokladnie czy podniesc tylko troche czy przelaczyc ja w gorne polozenie, ale moim zdaniem chyba powinna byc w gornym polozeniu jak myslicie?
Ursus C-330, Ursus 3512, New Holland TD90D, Claas Dominator 96, quad Honda Rubicon 500

#10 Share piotrek4x4

piotrek4x4

    Zaawansowany

  • Members
  • PipPipPip
  • 209 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice łowicza
  • Zainteresowania:samochody, tunning, rolnictwo

Napisany 24 luty 2008 - 17:59

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? u mnie przy rollerze wom włącza się mięciutko i bez żadnych zgrzytów (niezależne sprzęgło) ale jak zmieniam albo włączam dzwignią zmiany prędkości obrotowej z 540 na 1000 to coś zgrzyta:-(

Reklama AgroFoto Ads

  • watermark
  • Reklama
Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? Dzisiaj, 17:10
  •  

#11 Share piotkorol

piotkorol

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 24 luty 2008 - 18:15

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie?

U mnie nie zgrzyta, ale najpierw trezba zaciagnac sprzeglo i wtedy powinno byc ok. A tak odnosnie sprzegla podczas nieuzywania WOM'u dzwignia przelaczania miedzy praca niezalezna i zwiazana z obrotami kol ciagnika powinna byc w pozycji neutralnej, a dzwignia sprzegla w pozycji gornej? Bo w instrukcji wyczytalem ze aby przedluzuc zywotnosc lozysk nalezy dzwignie sprzegla podniesc ale nie ma zaznaczonego dokladnie czy podniesc tylko troche czy przelaczyc ja w gorne polozenie, ale moim zdaniem chyba powinna byc w gornym polozeniu jak myslicie?




W moim TD80D jeździłem na początku z dźwignią w położeniu górnym ale jak mechanik wpadł na zmianę oleju po 50mtg to kazał ją mieć w dolnym. Bo podobno półsprzęgło może paść czy coś takiego. Co do instukcji to ja też tak wyczytałem ale nie wiem teraz czy słuchać mech czy instr.

#12 Share cosmos

cosmos

    Zaawansowany

  • Members
  • PipPipPip
  • 430 postów
  • Płeć:Nie powiem

Napisany 24 luty 2008 - 20:33

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? Kurde, mi jak odbierałem ciągnik to mechanik bez tłumaczenia zostawił w TD80 dźwignię sprzęgła w dolnej pozycji czyli praca (tak jak na piktogramach). Ale w instrukcji jest napisane, że na luz wajchę wyboru zal.-niezal. i dźwignię sprzęgła do góry. Ciekawe jak powinno być??
a

#13 Share Lukas85

Lukas85

    Zaawansowany

  • Members
  • PipPipPip
  • 332 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie
  • Zainteresowania:Elektronika, motoryzacja, informatyka

Napisany 24 luty 2008 - 20:53

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? no wlasnie nie wiadomo jak to powinno byc u mnie bylo zostawione w gornym polozeniu ale wysle jutro maila do dealera zapytam go jak to powinno byc jak bede cos wiedzial napisze na forum
Ursus C-330, Ursus 3512, New Holland TD90D, Claas Dominator 96, quad Honda Rubicon 500

#14 Share cosmos

cosmos

    Zaawansowany

  • Members
  • PipPipPip
  • 430 postów
  • Płeć:Nie powiem

Napisany 24 luty 2008 - 21:29

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? @Lukas85 jak będziesz wiedział to daj znać. Bo może faktycznie lepiej to inaczej niż w instrukcji.
a

#15 Share Lukas85

Lukas85

    Zaawansowany

  • Members
  • PipPipPip
  • 332 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie
  • Zainteresowania:Elektronika, motoryzacja, informatyka

Napisany 03 marzec 2008 - 18:24

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? Dzis otrzymalem maila od dealera w sprawie WOM'u. Pytalem o jeszcze kilka spraw ktore moga zainteresowac uzytkownikow tych ciagnikow. Oto jego tresc:
"Jeżeli chodzi o WOM to tak: jeżeli dłuższy czas nie używamy wałka np przez
tydzień to tą dźwignię od sprzęgła podnosimy do góry aby zwolnić napięcie
łożyska oporowego wtedy wałek nam się kręci żeby wałek wogóle się nie kręcił
to: przestawiamy dźwignie wyboru napędu wałka ( od silnika - od kół) do
pozycji neutralnej czyli po środku i też zwalniamy dźwignię sprzęgła. Wtedy
mamy rozłączone koła zębate WOM i sprzęgło odpuszczone czyli łożysko oporowe
zluzowane.

Jeżeli chodzi o docieranie to te ciągniki są wstępnie dotarte ale najlepiej
ciągnikiem robić jakąś robotę tylko nie przeciążać, nie przegrzać, jak macie
jakieś pługi 3 skibowe zwykłe nie poszeżane to można nimi robić, np godzina
roboty pół przerwy.Jak jeździmy to na różnych obrotach a nie na stałych i
wtedy dociera cie wszystko."

Mysle ze to definitywnie wyjasnia sprawe tego ja ustawic dzwignie WOM'u i jak docierac ciagnik
Ursus C-330, Ursus 3512, New Holland TD90D, Claas Dominator 96, quad Honda Rubicon 500

#16 Share piotkorol

piotkorol

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 03 marzec 2008 - 19:47

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? Dzięki za info.

#17 Share cosmos

cosmos

    Zaawansowany

  • Members
  • PipPipPip
  • 430 postów
  • Płeć:Nie powiem

Napisany 04 marzec 2008 - 09:37

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? No to już jest jasne jak ustawić dźwignię sprzęgła WOM, dzięki za informację. A co do pługa 3-skibowego i docierania, to właśnie takim orałem ;). Ale silnik ledwo łapał temperaturę, więc pewnie spokojnie można by go trochę bardziej obciążyć na początku. Pozdrawiam

PS ostatnio sprawdziłem instrukcję i tam też jest napisane że w celu przedłużenia żywotności sprzęgła WOM należy dawać na luz wajchę wyboru zal.-niezal. i sprzęgło WOM na włączone (do góry).
a

#18 Share Spojler

Spojler

    Zaawansowany

  • Members
  • PipPipPip
  • 250 postów

Napisany 16 marzec 2008 - 08:24

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? ej po to jest sprzęgło wałka, żeby je zaciągać przy włączaniu nie?no chyba że ja czegoś tu nie rozumiem :P
Dostawcą mocy jest...Case

#19 Share gelo400

gelo400

    Zaawansowany

  • Members
  • PipPipPip
  • 251 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PODLASKIE

Napisany 05 kwiecień 2008 - 21:12

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? ja mam Farmera f8258 i nic nie zgrzyta bo ma kozacke sprzeglo WOM :D

Reklama AgroFoto Ads

  • watermark
  • Reklama
Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie? Dzisiaj, 17:10
  •  

#20 Share cosmos

cosmos

    Zaawansowany

  • Members
  • PipPipPip
  • 430 postów
  • Płeć:Nie powiem

Napisany 10 kwiecień 2008 - 21:59

Mam TD80D i przy włączniu WOM coś zgrzyta - wy też tak macie?

ej po to jest sprzęgło wałka, żeby je zaciągać przy włączaniu nie?no chyba że ja czegoś tu nie rozumiem :D

Ale nam chodzi o okresy dłuższego niekorzystania z WOM, wtedy lepiej sprzęgła WOM nie obciążać.
a

Podobne tematy