Skocz do zawartości

Zdjęcie

Zetor 9540 problem z hydrauliką podczas jazdy pod górę


32 odpowiedzi na ten temat

#21 Share DarekD

DarekD

    Zaawansowany

  • Members
  • PipPipPip
  • 658 postów
  • Płeć:Mężczyzna

Napisany 16 marzec 2015 - 16:26

Zetor 9540 problem z hydrauliką podczas jazdy pod górę

czyli ta rurka idzie przez prawie całą skrzynię w kierunku tylnego mostu ?

 
 
 

nowy

 
 
 
 
 
 

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 9540 problem z hydrauliką podczas jazdy pod górę Dzisiaj, 14:28
  •  

#22 Share bartetkra14

bartetkra14

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolskie
  • Zainteresowania:rolnictwo,mechanika,sport

Napisany 16 marzec 2015 - 20:30

Zetor 9540 problem z hydrauliką podczas jazdy pod górę

kurde maskakra ja narazie tego nie rozbieram bo sie wiosna robi i bym zostal o jednym ciaginiku.:/


:P

#23 Share OsiolKUMURUN

OsiolKUMURUN

    Nowicjusz

  • Members
  • Pip
  • 13 postów

Napisany 16 marzec 2015 - 21:17

Zetor 9540 problem z hydrauliką podczas jazdy pod górę

Dokładnie tak, ma około 70-80cm długośći kończy się w miejscu przystawki od przedniego napędu z trudem włożyłem dłoń między tryby obróciłem i za pomocą łyżki dopchnełem jakieś 3cm.Zastanawiam się czy nie dostałbyś się przez tą przystawke od napędu, bo to kończy się dokładnie w tym miejscu. Dodatkowo miałem uszkodzony uszczelniacz na zaworze bezpieczeństwa pompy (chyba tak to się nazywa) więc ciśnienie mogło uciekać tędy, polecam Ci go też sprawdzić.


Edytowany przez OsiolKUMURUN, 16 marzec 2015 - 21:19.


#24 Share bartetkra14

bartetkra14

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolskie
  • Zainteresowania:rolnictwo,mechanika,sport

Napisany 22 marzec 2015 - 11:30

Zetor 9540 problem z hydrauliką podczas jazdy pod górę

no i jak kolego z tym dziala ci juz ja musze cos zrobic z tym bo sie nie da robic :(


:P

#25 Share qlimaxpl

qlimaxpl

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Śląskie

Napisany 22 marzec 2015 - 18:52

Zetor 9540 problem z hydrauliką podczas jazdy pod górę

Witam mam dokładnie taki sam problem...Proszę o opis sposobu naprawy



#26 Share OsiolKUMURUN

OsiolKUMURUN

    Nowicjusz

  • Members
  • Pip
  • 13 postów

Napisany 23 marzec 2015 - 18:16

Zetor 9540 problem z hydrauliką podczas jazdy pod górę

Jest lepiej, ale pod mocną górę nadal szwankuje, w tym tygodniu biorę specjalistę, bo bez zegarów- zmierzenia ciśnienia ciężko cokolwiek powiedzieć. Dam znać jak coś się wyjaśni.



#27 Share qlimaxpl

qlimaxpl

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Śląskie

Napisany 24 marzec 2015 - 07:55

Zetor 9540 problem z hydrauliką podczas jazdy pod górę

kolego możesz mi powiedzieć czy ta rurka to nr 38 na zdj ?? http://www.fotosik.p...095c6013fd.html



Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 9540 problem z hydrauliką podczas jazdy pod górę Dzisiaj, 14:28
  •  

#28 Share OsiolKUMURUN

OsiolKUMURUN

    Nowicjusz

  • Members
  • Pip
  • 13 postów

Napisany 24 marzec 2015 - 13:10

Zetor 9540 problem z hydrauliką podczas jazdy pod górę

Na to wygląda chociaż zdaję mi się że jest dłuższa, ponieważ po odkręceniu kolanka sięgniesz drutem na sam jej koniec czyli aż do tylnego mostu, i wycięcie inne (mniejsze jest w rzeczywistośći), a końcówka jest bez prześwitu.

Ok wszystko się wyjaśniło uszkodzone oringi pod tą aluminową kopułką na której są pompka i mikropompka, powodowały że pompa traciła ciśnienie


Edytowany przez kris14, 02 kwiecień 2015 - 09:37.


#29 Share qlimaxpl

qlimaxpl

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Śląskie

Napisany 01 kwiecień 2015 - 15:55

Zetor 9540 problem z hydrauliką podczas jazdy pod górę

No to jest ciekawe co piszesz bo ja gdzieś 2 miesiące temu wymieniłem mikropomke na nową, a rok temu główną pompę hydrauliki i wydawało mi się ze uszczelki były dobre... gdy podczas pracy na polu dolałem oleju trochę objawy się zmniejszyły ale jednak jeszcze występowały. Muszę to sprawdzić u siebie i czy aby czasem ta rurka też nie będzie wypadnięta. Powiedz mi czy u ciebie objawy całkiem zniknęły??  



#30 Share OsiolKUMURUN

OsiolKUMURUN

    Nowicjusz

  • Members
  • Pip
  • 13 postów

Napisany 02 kwiecień 2015 - 20:12

Zetor 9540 problem z hydrauliką podczas jazdy pod górę

Tak znikneły całkowicie dodatkowo wymieniony został tryb od napędu pompy i łapki bo były zjechane(problem z wył. pompy), do rurki na 100% dostaniesz się jak odkręcisz przystawkę od napędu. ale najpierw sprawdź czy to jest faktycznie przyczyną tj odkręć kolanko pod filtrem magnetycznym i sprawdź czy jest luka między kolankiem w obudowie a rurką od ssania(przynajmniej u mnie nie ma między nimi oringu), jeśli jest no to dopchniesz ją jak przystawkę odkręcisz,



#31 Share qlimaxpl

qlimaxpl

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Śląskie

Napisany 21 czerwiec 2015 - 11:51

Zetor 9540 problem z hydrauliką podczas jazdy pod górę

Ciągle mam ten  problem, już chyba 4 razy ściągałem pompę i wymieniłem prawie wszystkie uszczelki i dalej traci olej pod góre, możesz mi powiedzieć które dokładnie wymieniłeś bo mam już dość tego ciągnika ;[



#32 Share OsiolKUMURUN

OsiolKUMURUN

    Nowicjusz

  • Members
  • Pip
  • 13 postów

Napisany 21 czerwiec 2015 - 12:22

Zetor 9540 problem z hydrauliką podczas jazdy pod górę

To wymień łapki od mechanizmu włączania pompy i sprawdź czy są seigery między trybem pompy a trybem który przekazuje moc i tuleją, możliwe że to ona(tulej) przesuwa się pod górę, u mnie tryb był wytarty- znak że nie zazębiało więc został wymieniony razem z łapkami.


Edytowany przez OsiolKUMURUN, 21 czerwiec 2015 - 12:23.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 9540 problem z hydrauliką podczas jazdy pod górę Dzisiaj, 14:28
  •  

#33 Share qlimaxpl

qlimaxpl

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Śląskie

Napisany 20 wrzesień 2015 - 12:06

Zetor 9540 problem z hydrauliką podczas jazdy pod górę

Problem u mnie rozwiązany, powodem były tak jak mówiłeś seger uszkodzony i łożysko a to spowodowało uszkodzenie simeringów, podczas jazdy pod góre trybo napędu pompy zjezdzało i tamtędy łapał powietrze... ogólnie masakra ile mnie to nerwów kosztowało...



Podobne tematy zetor 9540 hydraulika wom mikropompka