Skocz do zawartości

Zdjęcie

Agrotron 110 problem z hydrauliką :(


26 odpowiedzi na ten temat

#1 Share adrian123292

adrian123292

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 04 marzec 2015 - 14:19

Agrotron 110 problem z hydrauliką :(

Witam. Tak jak napisałem w temacie mam problem z hydrauliką w moim agrotronie k110. Otóż po odpaleniu po dłuższym postoju (1 noc) nie działa w ogóle hydraulika, ani podnośnik ani tur, ani hydraulika zewnętrzna. Wtedy muszę poluzować nakrętkę węża ciśnieniowego przy pompie na odpalonym silniku, wyleci trochę powietrza z pod niej i hydraulika zaczyna działać. I tak za każdym razem po odpaleniu muszę robić. Niestety nie działa ona za specjalnie.. Jest strasznie wolna i słychać taki jakby opór gdy podnoszę podnośnik czy inne urządzenie.. Ciągnik mam od nowości od 2007r i dotychczas było wszystko w porządku. Nie ma żadnych wycieków na zewnątrz, filtr oleju oraz olej nowy.. Pomocy..



Reklama AgroFoto Ads

  • watermark
  • Reklama
Agrotron 110 problem z hydrauliką :( Dzisiaj, 05:30
  •  

#2 Share marcin8410

marcin8410

    Użytkownik

  • Members
  • PipPip
  • 78 postów

Napisany 04 marzec 2015 - 14:24

Agrotron 110 problem z hydrauliką :( Pompa prawdopodobnie do wymiany , a kiedy wymieniałeś filtry hydrauliki olej oczewiscie sprawdziłeś.

#3 Share adrian123292

adrian123292

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 04 marzec 2015 - 14:30

Agrotron 110 problem z hydrauliką :(

Filtr i olej wymieniałem jakiś miesiąc temu i zawsze wymieniałem filtr na czas, przed wymianą było tak samo .. Możliwe żeby tak szybko padła pompa?



#4 Share marcin8410

marcin8410

    Użytkownik

  • Members
  • PipPip
  • 78 postów

Napisany 04 marzec 2015 - 14:34

Agrotron 110 problem z hydrauliką :( Wszystko wskazuje na pompe ile ma przepracowane mtg.

#5 Share adrian123292

adrian123292

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 04 marzec 2015 - 14:36

Agrotron 110 problem z hydrauliką :(

Ma około 3500 mtg.



#6 Share marcin8410

marcin8410

    Użytkownik

  • Members
  • PipPip
  • 78 postów

Napisany 04 marzec 2015 - 14:59

Agrotron 110 problem z hydrauliką :( Niby jeszcze nie powinna ale wszystko na to wskazuje przy takich obiawach jak piszesz .

#7 Share adrian123292

adrian123292

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 04 marzec 2015 - 15:03

Agrotron 110 problem z hydrauliką :(

Ok spróbuje jeszcze sprawdzić jakie daje cisnienie. Wiesz może jakie powinno być prawidłowe?



#8 Share marcin8410

marcin8410

    Użytkownik

  • Members
  • PipPip
  • 78 postów

Napisany 04 marzec 2015 - 15:07

Agrotron 110 problem z hydrauliką :( Nie tego nie wiem.

#9 Share Kristoffer

Kristoffer

    Zaawansowany

  • Members
  • PipPipPip
  • 460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.małopolskie

Napisany 04 marzec 2015 - 16:17

Agrotron 110 problem z hydrauliką :( Ja miałem podobne objawy przy agrotronie K90 ale nic nie robiłem przy pompie to nie wiem czy to samo ,w moim przypadku to elekrozawór na odpływie tam z tyłu nie łączył może spróbować poruszać kostka .

#10 Share adrian123292

adrian123292

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 04 marzec 2015 - 17:37

Agrotron 110 problem z hydrauliką :( Przy rozdzielaczu tak?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Agrotron 110 problem z hydrauliką :( Dzisiaj, 05:30
  •  

#11 Share Ginterpol

Ginterpol

    Zaawansowany

  • Members
  • PipPipPip
  • 388 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TCZEW

Napisany 04 marzec 2015 - 17:41

Agrotron 110 problem z hydrauliką :(

Ciśnienie na hydraulice zewnętrznej powinieneś mieć 200+/-10 bar. A czy występuje tylko jeden filtr?? Jaki olej lejesz do skrzyni? 



#12 Share adrian123292

adrian123292

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 04 marzec 2015 - 18:06

Agrotron 110 problem z hydrauliką :( Filtr na tej pompie jest tylko jeden. Olej taki jak w katalogu zalecany musze zobaczyć na bańce bo nie pamiętam. W każdym razie hydrauliczny. Dziwi mnie to skąd bierze się to powietrze w pompie skoro nigdzie nie ma przecieku.

Edytowany przez adrian123292, 04 marzec 2015 - 18:08.


#13 Share Ginterpol

Ginterpol

    Zaawansowany

  • Members
  • PipPipPip
  • 388 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TCZEW

Napisany 04 marzec 2015 - 18:28

Agrotron 110 problem z hydrauliką :(

to podaj dane z bańki. Filtr nie różnił się od starego?? Jest na obwodzie ssącym? I czy jest przykręcany do bloku skrzyni biegów czy jest to osobny korpus na przewodach metalowych?



#14 Share Kristoffer

Kristoffer

    Zaawansowany

  • Members
  • PipPipPip
  • 460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.małopolskie

Napisany 05 marzec 2015 - 13:23

Agrotron 110 problem z hydrauliką :( Ten elektro zawór tam z tyłu co olej spływa z rozdzielaczy do skrzyni on chyba blokuje hydrauliki po zgaszeniu ,bo nie rozumiem bo nawet słaba pompa powinna przeciesz sam olej prze pchać.

#15 Share marcin8410

marcin8410

    Użytkownik

  • Members
  • PipPip
  • 78 postów

Napisany 05 marzec 2015 - 14:25

Agrotron 110 problem z hydrauliką :( Kristoffer ale kolega pisze że jak po dłuższym postoju odpowietrzy pompe to zaczyna działać,ale hydraulika działa słabo tak więc nie ma to nic wspólnego z elektrozaworem dla mnie to pompa, ale kolega jak juź coś ustali niech napisze co było przyczyną.

#16 Share adrian123292

adrian123292

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 05 marzec 2015 - 14:38

Agrotron 110 problem z hydrauliką :( Filtr taki sam i tej samej firmy jak zwykle. Filtr jest przykręcany do obudowy. Pompa wydaje taki odgłos jakby ssała powietrze razem z olejem ale dopiero wtedy jak załączę jakiś odbiornik a tak jest cicho.

#17 Share thrillsicker

thrillsicker

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 05 marzec 2015 - 14:56

Agrotron 110 problem z hydrauliką :( Miałem kiedyś podobny problem z hydraulika układ zapowietrzal się co się okazało zrobiła się rysa ( jak nie wiem do dzisiaj) ale przez nią uszkodził się uszczelniacz tłoka tylnego podnośnika po wymianie problem zniknął. Ale to działo się w starym NH 110-90 dawniej FiatAgri

#18 Share Kristoffer

Kristoffer

    Zaawansowany

  • Members
  • PipPipPip
  • 460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.małopolskie

Napisany 05 marzec 2015 - 16:14

Agrotron 110 problem z hydrauliką :( To jedynie pompa słaba a dodatkowo wygląda jakby z ssało powietrze gdzieś w wysokim położeniu że nawet nie wycieka tak rozomuje nie wiem czy w dobrym kierunku .

#19 Share Ginterpol

Ginterpol

    Zaawansowany

  • Members
  • PipPipPip
  • 388 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TCZEW

Napisany 05 marzec 2015 - 19:07

Agrotron 110 problem z hydrauliką :(

Ja wymienił bym uszczelniacz w pompie na wałku napędzanym. 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Agrotron 110 problem z hydrauliką :( Dzisiaj, 05:30
  •  

#20 Share adrian123292

adrian123292

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 05 marzec 2015 - 21:15

Agrotron 110 problem z hydrauliką :( Hmm nie głupi pomysł.. Tylko czy tam jest jakiś uszczelniacz? Jest to pompa typu tandem razem z pompą wspomagania. Zauważyłem dziś też że i wspomaganie mi jakoś ciężko chodzi..


Dodaj odpowiedź



  

Podobne tematy problem hydraulika deutz-fahr agrotron k110