Skocz do zawartości

Zdjęcie

Zetor 8011 nie odpala [elektryka]


31 odpowiedzi na ten temat

#21 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 16 luty 2008 - 00:49

Zetor 8011 nie odpala [elektryka] A od kiedy ci sie tak dzieje. Czy to sie satło z dnia na dzień??
Pomijając kondycje akumulatorów to jeśli podłaczy sie prostownik na rozruch to powinien zapalic.
Jaśli tak nie jest to tak jak pisał @Zefirek może być zurzyty rozrusznik. W rozrusznki który ma zurzyte tulejki wirnik kosi sie przez to stawia taki opór że nie może przekrecic. A szczotki w tedy maja złe połaczenie z komutatorem co powoduje dodarkowe straty pradu. Przewody, klemy oraz styki maja także ogromne znaczenie, bo na nich traci sie bardzo duzo prądu i zamiast do rozrusznika docierać 12lub 24V mamy 11lub22V, a to powoduje spadek skutecznosci rozruszniak. i wtedy trzeba kręcić dłużej, meczac silnik, rozrusznik i akumulatory/
Proponuje wykręcenie rozrusznika i podłaczenie go na krutko i zobaczyc jak sie zachowuje. Czy od razu wchodzi na obroty czy cos go trzyma. No i oczywiscie luzy na wirniku.
Powodzenia ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8011 nie odpala [elektryka] Dzisiaj, 13:31
  •  

#22 Share wlodiw

wlodiw

    Zaawansowany

  • Members
  • PipPipPip
  • 715 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow Zamojski

Napisany 16 luty 2008 - 02:53

Zetor 8011 nie odpala [elektryka] sprawdź czy przewody idące z akumulatora, a w szczególności plusowy nie jest gdzieś przełamany i czy dobrze łaczy na stykach bo z tego co piszesz to raczej jest to najczęstsza przyczyna. Zresztą, dziadek mój miał taki klimat w 60tce

#23 Share RobertN

RobertN

    Zaawansowany

  • Members
  • PipPipPip
  • 201 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 16 luty 2008 - 09:46

Zetor 8011 nie odpala [elektryka] Stawiam na rozrusznik

#24 Share Zefirek

Zefirek

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podkarpackie

Napisany 16 luty 2008 - 16:14

Zetor 8011 nie odpala [elektryka] Masz rację ,,mtracz", trzeba przeglądnąć rozrusznik, i ma chulać jak lala. Dzisiaj regenerowałem rozrusznik z C-360 koledze: szczotki do wymiany, jedna była zawieszona, komutator przetaczałem był nierównomiernie wyrobiony co powodowało odbijanie szczotek, oczywiście wymiana kompletu tulejek w bendiksie też, sam bendiks ma takie dwie podkładki księżycowe zapobiegające wypadnięciu koła zębatego z obudowy były powyginane zaszły na siebie i blokowały dodatkowo, jeszcze jakby było mało to jedna z szczotek nie była dobrze dokręcona do przewodu + i grzała cały szczotko trzymacz.
Wszystko razem miało taki skutek jak u Ciebie, a w dodatku rozrusznik był nowy tzn. rok używania.

#25 Share wojtek1312

wojtek1312

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kazimierza Wielka

Napisany 16 luty 2008 - 16:32

Zetor 8011 nie odpala [elektryka] Traktor stał trohe niebył zpalany, pewnego dnia hciałem go zapalić i nic nieodpalił. Podładowałem akumulatory potem dałem prostownik na rozruch i zapalił pochodził trochę zgasiłem go potem znów zapaliłem i zapalił a po tygodniu już nie chciał mimo że ładowałem baterie i dałem na rozruch i nic.

Mam jeszcze pytanko! Czy we wszystkich zetorach 8011 jest wyłącznik masy czy to taki bajer który zamontował sobie poprzedni właściciel? Ja mam w swoim koło sprzęgła taki przełącznik służy on do włanczania masy.

#26 Share Zefirek

Zefirek

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podkarpackie

Napisany 16 luty 2008 - 16:58

Zetor 8011 nie odpala [elektryka] W nowszych są montownie seryjnie, podejrzewam że w starszych też były.
Zapobiega jakimkolwiek zwarciom np. przy remoncie, bardzo dobra zabawka, zaleca się odłączanie akumulatorów na dłuższy postój.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8011 nie odpala [elektryka] Dzisiaj, 13:31
  •  

#27 Share Marcin91

Marcin91

    Zaawansowany

  • V.I.P.
  • rank
  • 1284 postów
  • Płeć:Nie powiem

Napisany 21 luty 2008 - 20:22

Zetor 8011 nie odpala [elektryka] W moim Zetorze 8011 z 76r też był ten wyłącznik, więc powinien być - dobra sprawa... A jakie parametry mają te akumulatory???


U mnie był niedawno taki przypadek, że chciałem odpalić swojego Zetora i nie chce... Trochę się zdziwiłem... Poszedłem do T-25, chcę go odpalić, a ten też odmawia posłuszeństwa... Okazało się, że w jednym i drugim ciągniku akumulator padł od tego, że się długo nie odpalało ciągnika... Próbowaliśmy je naładować, ale to nic nie dało, bo akumulatory prądu nie przyjmują... Teraz co jedynie nam pozostało to dokupić po jednym akmulatorze do ciągników... A dodam, że w T-25 akumulatory mają zaledwie 1,5 roku, a w Zetorze rok... I mimo, że są praktycznie nowe, nadają się do wyrzucenia, bo długo stały nieużywane...
Mój kanał YouTube ----> MarcinExplorer

Mój fanpage na Facebooku ----> MarcinExplorer

#28 Share wojtek1312

wojtek1312

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kazimierza Wielka

Napisany 23 luty 2008 - 14:52

Zetor 8011 nie odpala [elektryka] Szkoda gadać, baterie są dobre teraz znów coś się stało i niema wo gule prądu na desce rozdzielczej. Może dziś uda mi sie coś zrobić
Też mam 18 tylko ze ja mam te wąskie!

#29 Share wojtek1312

wojtek1312

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kazimierza Wielka

Napisany 23 luty 2008 - 20:41

Zetor 8011 nie odpala [elektryka] Tylko że u mnie prąd wogule niedochodzi do deski rozdzielczej! odpalałem go na krótko zapalił bez problemu. A na desce niemam wogule prądu!

#30 Share wojtek1312

wojtek1312

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kazimierza Wielka

Napisany 01 marzec 2008 - 15:41

Zetor 8011 nie odpala [elektryka] Problem rozwiązany!!! zetor pali od tyku!!! Dziękuje wszystkim za pomoc!!!

#31 Share krzych2007

krzych2007

    Zaawansowany

  • Members
  • PipPipPip
  • 125 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podkarpackie RBR

Napisany 02 marzec 2008 - 09:50

Zetor 8011 nie odpala [elektryka] i co było ????? (wyłącznik prądu nawalił??)
Ursus 1014, c-385, c-360, MTZ-82, DT-75, koparka Białoruś, Agregat Rabe Werk 250, Claas Mercator 60

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8011 nie odpala [elektryka] Dzisiaj, 13:31
  •  

#32 Share wojtek1312

wojtek1312

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kazimierza Wielka

Napisany 02 marzec 2008 - 14:58

Zetor 8011 nie odpala [elektryka] Masa była stara i niełączyła tak jak czeba a pozatym cewka jest nowa!!

Podobne tematy