Skocz do zawartości

Zdjęcie

Zetor 8011 nie odpala [elektryka]


31 odpowiedzi na ten temat

#1 Share wojtek1312

wojtek1312

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kazimierza Wielka

Napisany 15 luty 2008 - 17:32

Zetor 8011 nie odpala [elektryka] Mam problem z moim zetorem 8011 . Założyłem dobre naładowane akumulatory a on nie chce zapalić zakręci raz i to wszystko. Teraz znów niechce mi prąd dochodzić do dseski rozdzielczej wcisne kluczyk i nic nie działaa na krótko jak go zapalałem to odpali bez problemu Co mam zrobić?
Pomóżcie!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8011 nie odpala [elektryka] Dzisiaj, 02:48
  •  

#2 Share tommy66692

tommy66692

    Zaawansowany

  • Members
  • PipPipPip
  • 4466 postów
  • Płeć:Mężczyzna

Napisany 15 luty 2008 - 17:38

Zetor 8011 nie odpala [elektryka] przenosze do odpowiedniego subforum a po za tym nie musisz podawac daty ;) to trzeba robic w gieldzie.

a co do tematu-zakreci raz i pozniej juz nie ma sily czy sa to jakies inne objawy?

#3 Share lysyrolnik

lysyrolnik

    Zaawansowany

  • V.I.P.
  • rank
  • 1353 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraina mlekiem i miodem płynąca :D:D

Napisany 15 luty 2008 - 17:39

Zetor 8011 nie odpala [elektryka] klemy sprawdz.

Honda - The Power of Dreams :)


#4 Share wojtek1312

wojtek1312

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kazimierza Wielka

Napisany 15 luty 2008 - 17:45

Zetor 8011 nie odpala [elektryka] klemy sa sprawdzone. zakręci raz albo dwa i na tym się kończy! nawet jak podłącze prostownik i dam na rozruch to jest to samo

#5 Share funkmaster1993

funkmaster1993

    Młody Przyszły Rolnik

  • Members
  • PipPipPip
  • 1278 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj lubelskie

Napisany 15 luty 2008 - 18:04

Zetor 8011 nie odpala [elektryka] Ja tak miałem i kupiłem nowy akumulator i wszystko ok.
FUNKMASTER

Sprzedam

Kosiarkę bijakową Samasz KB 250

#6 Share tommy66692

tommy66692

    Zaawansowany

  • Members
  • PipPipPip
  • 4466 postów
  • Płeć:Mężczyzna

Napisany 15 luty 2008 - 18:05

Zetor 8011 nie odpala [elektryka]

Ja tak miałem i kupiłem nowy akumulator i wszystko ok.

i to chyba bedzie jedyne dobre wyjscie w tym przypadku ;)

#7 Share Ursusc385

Ursusc385

    Zaawansowany

  • Members
  • PipPipPip
  • 2647 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury Mrągowo

Napisany 15 luty 2008 - 18:09

Zetor 8011 nie odpala [elektryka] a jakie masz akumulatory ?
do tego zetora wstaw 2x 12v i powinno pomoc

#8 Share wojtek1312

wojtek1312

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kazimierza Wielka

Napisany 15 luty 2008 - 18:12

Zetor 8011 nie odpala [elektryka]

a jakie masz akumulatory ?
do tego zetora wstaw 2x 12v i powinno pomoc


sa dwa po 12v jak niewiecej

tez mi sie tak wydaje ze musze je wymienic! a możliwe ze to wina elektryki a nie akumulatorów???

nie pisz posta pod postem!

#9 Share tommy66692

tommy66692

    Zaawansowany

  • Members
  • PipPipPip
  • 4466 postów
  • Płeć:Mężczyzna

Napisany 15 luty 2008 - 18:14

Zetor 8011 nie odpala [elektryka] raczej nie wiecej :) tylko w jakim stanie sa? pisales ze naladowane-moze juz nic z nich nie bedzie i nawet podladowanie nic nie da.mogles tez przegotowac i tez juz z nich by nic nie bylo ;) jak nie ma wody to mogles zagotowac.

#10 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 15 luty 2008 - 18:20

Zetor 8011 nie odpala [elektryka] My mamy Zetora 8045, ten sam tylko ma przodek. Też jednego roku nam nie chciał zapalić. Kręciło się ciągle rozrusznikiem i nic. Sprawdziliśmy pompę i była poluzowana. Sprawdź przy swoim Zetorze, powinno być to samo.....

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8011 nie odpala [elektryka] Dzisiaj, 02:48
  •  

#11 Share tommy66692

tommy66692

    Zaawansowany

  • Members
  • PipPipPip
  • 4466 postów
  • Płeć:Mężczyzna

Napisany 15 luty 2008 - 18:21

Zetor 8011 nie odpala [elektryka] raczej to nie to ;) skoro pisze ze raz zakreci i tyle-w twoim przypadku chyba kreciles i kreciles a on nie lapal :)

#12 Share wojtek1312

wojtek1312

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kazimierza Wielka

Napisany 15 luty 2008 - 18:21

Zetor 8011 nie odpala [elektryka] jaka pompe???

Sprawdziłem wode w akumulatorach jest zalane są.

Możliwe ze to przez elektryke tak się dzieje?

#13 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 15 luty 2008 - 18:28

Zetor 8011 nie odpala [elektryka]

raczej to nie to ;) skoro pisze ze raz zakreci i tyle-w twoim przypadku chyba kreciles i kreciles a on nie lapal :)

W moim też się długo kręciło i łapał....

#14 Share Zefirek

Zefirek

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podkarpackie

Napisany 15 luty 2008 - 18:29

Zetor 8011 nie odpala [elektryka] Radzę sprawdzić połączenia na rozruszniku przy cewce.

#15 Share tommy66692

tommy66692

    Zaawansowany

  • Members
  • PipPipPip
  • 4466 postów
  • Płeć:Mężczyzna

Napisany 15 luty 2008 - 18:30

Zetor 8011 nie odpala [elektryka]

W moim też się długo kręciło i łapał....


przeczytaj dokladnie on napisal ze raz przekreci i tyle-to pewnie aku nie ma sily na wiecej ;)

#16 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 15 luty 2008 - 18:34

Zetor 8011 nie odpala [elektryka]

jaka pompe???

Sprawdziłem wode w akumulatorach jest zalane są.

Możliwe ze to przez elektryke tak się dzieje?

Pompa wtryskowa, sprawdź czy nie jest luźna. A jak nie to na pewno akumulatory....

#17 Share Zefirek

Zefirek

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podkarpackie

Napisany 15 luty 2008 - 18:41

Zetor 8011 nie odpala [elektryka] Przecież pisze że naładowane akumulatory podłączył i na prostowniku próbował na rozruchu.
Podejrzewam rozrusznik luzy na tulejkach, szczotki krótkie, przez co duże opory duży pobór prądu na początku i w efekcie brak mocy na dłuższe kręcenie rozrusznikiem

#18 Share wojtek1312

wojtek1312

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kazimierza Wielka

Napisany 15 luty 2008 - 18:51

Zetor 8011 nie odpala [elektryka] Wątpie ze to rozrusznik jak on zakreci raz moze dwa i slabnie

#19 Share Zefirek

Zefirek

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podkarpackie

Napisany 15 luty 2008 - 20:12

Zetor 8011 nie odpala [elektryka]

Wątpie ze to rozrusznik jak on zakreci raz moze dwa i slabnie


Tak zgodzę się, bo pobiera na początku dużo prądu, a przy zużytych tulejkach i krótkich szczotkach (nie dociskają dobrze do komutatora) akumulator słabnie, po chwili jakieś 5 min pewnie dalej chce kręcić.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8011 nie odpala [elektryka] Dzisiaj, 02:48
  •  

#20 Share Hanter150

Hanter150

    Zaawansowany

  • Members
  • PipPipPip
  • 395 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 15 luty 2008 - 23:01

Zetor 8011 nie odpala [elektryka] Miałem taki przypadek z c330M jak jeszcze był. Kabel łączący akumulator z akumulatorem zmień. U mnie tak było kręcił ale nie mógł ruszyć. Zmiana kabla powinna pomóc. Ale zanim kupisz to połącz ten z tym jakimś kablem od spawarki czy innym grubszym żeby sie upewnić.
KUBOTA ME8200, ZETOR 9641 + TUR, URSUS 3512, URSUS C360 + TUR --- Pracują na prawie 30ha.

Podobne tematy