Skocz do zawartości

Zdjęcie

Problem z akumulatorami


5 odpowiedzi na ten temat

#1 Share Krzysztof54

Krzysztof54

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 21 luty 2015 - 14:24

Problem z akumulatorami

Witam posiadam belarusa 920 na starych akumulatorach juz nie chciał palić lecz sieweciły sie kontrolki i wskaźniki oraz rozrusznik leciutko kręcił. Gdy podłączyłem inne akumulatory (naładowane) nie pokazywało nic zadnych kontrolek. Kupiłem nowe i po podłączeniu i pierwszym przekręceniu kluczyka zaświeciły sie kontrolki , lecz wskaźniki nadal nic nie pokazywały a po drugim przekręceniu juz nic nie pokazywały no i oczywiście rozrusznika nawet nie słychać. I tu jest problem co moze być przyczyną?


Edytowany przez Krzysztof54, 21 luty 2015 - 14:27.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z akumulatorami Dzisiaj, 21:53
  •  

#2 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 21 luty 2015 - 14:42

Problem z akumulatorami

Brak zasilania.



#3 Share agromatik

agromatik

    Zaawansowany

  • Members
  • PipPipPip
  • 1343 postów
  • Płeć:Mężczyzna

Napisany 21 luty 2015 - 15:11

Problem z akumulatorami

Temat przerabiany setki razy, zacznij od przeglądu kabli masowych.

 


"trzeba być zawsze tam, gdzie ciągną za sznury, a nie tam, gdzie słychać echo dzwonu"


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z akumulatorami Dzisiaj, 21:53
  •  

#4 Share krzeniek

krzeniek

    Zaawansowany

  • Members
  • PipPipPip
  • 175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 20 marzec 2015 - 20:13

Problem z akumulatorami

Panowie wymieniłem dzisiaj akumulatory na nowe 100 ah 820 en  i przestał mi działać włącznik masy, nawet jak wyłączę masę to ona jest nadal, tzn. działa wszystko oprócz rozrusznika ,niby ta masa jest słabsza ale jest, a na starych  wszystko było ok masa się rozłączała do końca .Akumulatory kręcą bardzo dobrze :(



#5 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 22 marzec 2015 - 12:30

Problem z akumulatorami

A jak odłączysz przewód od wyłącznika masy to co się dzieje?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z akumulatorami Dzisiaj, 21:53
  •  

#6 Share krzeniek

krzeniek

    Zaawansowany

  • Members
  • PipPipPip
  • 175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 22 marzec 2015 - 13:15

Problem z akumulatorami

Temat opanowany, podłączając nowe akumulatory zrobiłem  masę na radio z akumulatora i masa szła przez radio na kabinę ,właśnie doszedłem do tego po odłączeniu przewodu od wyłącznika masy .




Dodaj odpowiedź



  

Podobne tematy belarus 920