Skocz do zawartości

Zdjęcie

Podłączenie świateł w C-330


22 odpowiedzi na ten temat

#21 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 17 kwiecień 2010 - 06:27

Podłączenie świateł w C-330 więc już wiadomo albo suwka albo żarówka :)
ps
dobrze mieć tz masę na kablu od maski do korpusu .. bo jak się okazuje i sprawdzone ..zarówki się nie palą -testowałem u siebie ps zaczepy maski korodują i jak sie okazuje ma to wpływ na zywotnosc zarówki, maska musi mieć stabilność nie tz kołysanie latanie

Reklama AgroFoto Ads

  • watermark
  • Reklama
Podłączenie świateł w C-330 Dzisiaj, 23:09
  •  

#22 Share Pablo30

Pablo30

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Złojec
  • Zainteresowania:Motocykle i rolnictwo

Napisany 17 kwiecień 2010 - 07:52

Podłączenie świateł w C-330 Dzięki za rade zaraz pójdę to sprawdzić.
KPK Kumurun Team

Reklama AgroFoto Ads

  • watermark
  • Reklama
Podłączenie świateł w C-330 Dzisiaj, 23:09
  •  

Reklama AgroFoto Ads

  • watermark
  • Reklama
Podłączenie świateł w C-330 Dzisiaj, 23:09
  •  

#23 Share krychu

krychu

    Zaawansowany

  • Members
  • PipPipPip
  • 990 postów

Napisany 28 listopad 2015 - 17:40

Podłączenie świateł w C-330 U mnie jest taki problem. Brakuje świateł tylnych gdy mam włączone na stacyjce pozycyjne oraz drogowe natomiast gdy mam włączone światła mijania tylne pozycyjne zaczynają się palić. Najlepsze jest to że wtedy nie ma przednich mijania gdy tylnie się świecą. Jaka może być przyczyna? Stacyjka może mieć winę?

Podobne tematy