Skocz do zawartości

Zdjęcie

John Deere 6100 - 6400


495 odpowiedzi na ten temat

#141 Share jaro

jaro

    Zaawansowany

  • Members
  • PipPipPip
  • 5087 postów
  • Płeć:Mężczyzna

Napisany 02 styczeń 2010 - 17:46

John Deere 6100 - 6400 Możesz włączyć w czasie jazdy (byleby nie przy 30 km/h Dodany obrazek )-to jest blokada tylnego mostu.

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6100 - 6400 Dzisiaj, 20:05
  •  

#142 Share robertbara

robertbara

    Zaawansowany

  • Members
  • PipPipPip
  • 2381 postów
  • Płeć:Mężczyzna

Napisany 03 styczeń 2010 - 10:26

John Deere 6100 - 6400 A uda Ci się włączyć przy 30 km/h? Bo u mnie nie. Za to z przednim napędem mogę jechać nawet 25 km/h :rolleyes:

#143 Share jaro

jaro

    Zaawansowany

  • Members
  • PipPipPip
  • 5087 postów
  • Płeć:Mężczyzna

Napisany 03 styczeń 2010 - 10:28

John Deere 6100 - 6400 Ja wczoraj jechałem 27 km/h Dodany obrazek

#144 Share JD1052

JD1052

    Slůnzok

  • Members
  • PipPipPip
  • 1186 postów
  • Płeć:Mężczyzna

Napisany 03 styczeń 2010 - 10:42

John Deere 6100 - 6400 W Jeleniu nie ma czujnika, który wyłącza przedni napęd powyżej 15km/h?

#145 Share robertbara

robertbara

    Zaawansowany

  • Members
  • PipPipPip
  • 2381 postów
  • Płeć:Mężczyzna

Napisany 03 styczeń 2010 - 10:53

John Deere 6100 - 6400 No w moim nie ma a po co mi to? Jadę po śniegu i przy 30 km/h odłącza mi przedni napęd? Widzisz tu sens?

#146 Share JD1052

JD1052

    Slůnzok

  • Members
  • PipPipPip
  • 1186 postów
  • Płeć:Mężczyzna

Napisany 03 styczeń 2010 - 11:02

John Deere 6100 - 6400 Na śnieg to bardzo dobra rzecz, bo bez napędu to ciężko. Przy zwykłym podłożu to napęd za bardzo nie jest przystosowany do takich szybkości, w JD mocno słychać wycie przedniego napędu?

#147 Share jaro

jaro

    Zaawansowany

  • Members
  • PipPipPip
  • 5087 postów
  • Płeć:Mężczyzna

Napisany 03 styczeń 2010 - 11:06

John Deere 6100 - 6400 Przy układzie HMS można ustawić wyłączanie napędu przy 23 km/h-właśnie wczoraj mój Starszy pięknym ślizgiem poszedł do rowu (szczęście że kompletnie nic się nie stało)-no i od wczoraj jeździ po śniegu tylko na napędzie Dodany obrazek

#148 Share majranjd

majranjd

    Zaawansowany

  • Members
  • PipPipPip
  • 437 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. wągrowiecki

Napisany 03 styczeń 2010 - 16:40

John Deere 6100 - 6400 No właśnie nic nie słychać, a kontrolke mam z boku, i tak jade sobie 20 a tu napęd włączony :) No i co... wyłączyłem i dodałem gazu, do dziś jezdzi nic sie nie stało...
Z blokadą lepiej uważać, jak sie zapomni to sie przypomi,jak nie skręcisz :)
DEZERTER

#149 Share jaro

jaro

    Zaawansowany

  • Members
  • PipPipPip
  • 5087 postów
  • Płeć:Mężczyzna

Napisany 03 styczeń 2010 - 17:35

John Deere 6100 - 6400 Napęd z deka słychać przy większych prędkościach-taki delikatny gwizd,blokada wyłącza się automatycznie powyżej 12 km/h

#150 Share Dawid777

Dawid777

    Zaawansowany

  • Members
  • PipPipPip
  • 1075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Łódzkie
  • Zainteresowania:Fotografia, sprzedaż maszyn ich budowa oraz naprawa, drifting

Napisany 03 styczeń 2010 - 17:45

John Deere 6100 - 6400 U mnie też tak jest że się sama wyłącza powyżej 12km/h? I jeszcze mam pytanko czy mogę włączyc przedni napęd w czasie poślizgu lub gdy ciągnik ma ciężko, oczywiście bez stawania?
“Sukces, to robienie tego, co chcesz robić, kiedy chcesz, gdzie chcesz, z kim chcesz, tak długo, jak tylko chcesz.” Anthony Robbins
Sprzedam: rozsiewacz rauch zs(a) komet, rozsiewacz kuhn zsa 450 hydr, rozrzutnik czarna białostocka, przyczepę 3.5t niską wywrotkę zarejestrowaną, agregat ścierniskowy kongskilde vibro-flex 9 łap, Prasę z224/1, alufelgi 18" BMW m3 styling 72

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6100 - 6400 Dzisiaj, 20:05
  •  

#151 Share jaro

jaro

    Zaawansowany

  • Members
  • PipPipPip
  • 5087 postów
  • Płeć:Mężczyzna

Napisany 03 styczeń 2010 - 17:51

John Deere 6100 - 6400 Oczywiście-właśnie z tego powodu załączanie napędu realizowane jest przez sprzęgło wielopłytkowe aby można było włączyć go pod obciążeniem

#152 Share JD1052

JD1052

    Slůnzok

  • Members
  • PipPipPip
  • 1186 postów
  • Płeć:Mężczyzna

Napisany 03 styczeń 2010 - 17:59

John Deere 6100 - 6400 No niby można, ale nam mechanicy mówili żeby tego unikać szczególnie pod obciążeniem. Schoć jeżeli napęd jest wyłączany przy skrętach to też sie załącza przy jeździe... Niektóre ciagniki są jeszcze podatne na zrywanie tarczek np. Fendt serii 300 z lat '90.

#153 Share robertbara

robertbara

    Zaawansowany

  • Members
  • PipPipPip
  • 2381 postów
  • Płeć:Mężczyzna

Napisany 03 styczeń 2010 - 18:09

John Deere 6100 - 6400 Blokadę można włączać pod obciążeniem ale przedni napęd to nie radzę, tzn. jak np. zakopujemy się i dopiero mu wdusimy napęd.

#154 Share jaro

jaro

    Zaawansowany

  • Members
  • PipPipPip
  • 5087 postów
  • Płeć:Mężczyzna

Napisany 03 styczeń 2010 - 18:35

John Deere 6100 - 6400 Zgoda-ale czasami są takie sytuacje że jedynie szybkie włączenie napędu ratuje nam cztery litery :)

#155 Share Dawid777

Dawid777

    Zaawansowany

  • Members
  • PipPipPip
  • 1075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Łódzkie
  • Zainteresowania:Fotografia, sprzedaż maszyn ich budowa oraz naprawa, drifting

Napisany 03 styczeń 2010 - 18:44

John Deere 6100 - 6400 Na wiosnę będzie ciężko bo będe siał siewnką Amazone ZA-F 1003 z prędkością 12/13km/h i chce siac bez napędu żeby zboża nie pocharatac (nie mam ścieżek). A jest taki upierdliwy dołek gdzie będe musiał włączyc napęd (nie wiem czy nawet to pomoże) bez stawania jak zaczne się kopac bo potem nie wyjadę i będzie popa na całą wieś ze ciagnik kupiłem i w pierwszej pracy go utopiłem :)
“Sukces, to robienie tego, co chcesz robić, kiedy chcesz, gdzie chcesz, z kim chcesz, tak długo, jak tylko chcesz.” Anthony Robbins
Sprzedam: rozsiewacz rauch zs(a) komet, rozsiewacz kuhn zsa 450 hydr, rozrzutnik czarna białostocka, przyczepę 3.5t niską wywrotkę zarejestrowaną, agregat ścierniskowy kongskilde vibro-flex 9 łap, Prasę z224/1, alufelgi 18" BMW m3 styling 72

#156 Share majranjd

majranjd

    Zaawansowany

  • Members
  • PipPipPip
  • 437 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. wągrowiecki

Napisany 03 styczeń 2010 - 22:43

John Deere 6100 - 6400 Przed dołkiem włącz napęd, gdy nie bedzie róznicy w predkosciach obrotowych, jest wyraźne szrpnięcie gdy sie włącza naped w ostatniej chwili. W ogole uważam, że w polu w ogole nie powinno sie pracować bez napędu... Nawet jak talerzuje to jak wyłącze napęd to ciągnik traci troche na predkosci. W koncu to nie asfalt zeby sie gumy zużuwały. A paliwa wiecej idzie w jezdzie 2x4. I nie łodzcie sie że oszczedzacie cokolwiek przy takiej jezdzie... Bez 4x4 to nie robota...
DEZERTER

#157 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 03 styczeń 2010 - 23:27

John Deere 6100 - 6400 Z napędem mniejsze koleiny powinieneś robić, poza tym z napędem zawsze się lepiej skręca, bo przodek idzie zadanym torem.

#158 Share yacenty

yacenty

    Zaawansowany

  • Root Admin
  • PipPipPip
  • 9681 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wrocław
  • Zainteresowania:Rolnictwo, Internet

Napisany 27 styczeń 2010 - 23:34

John Deere 6100 - 6400 piszecie zeby nie włączac przedniego napedu podczas jazdy - to jak to jest ze przy hamowaniu automatycznie załącza się przedni napęd i wtedy ciągnie na 4 koła?

Pozdrawiam YacentY www.yacenty.pl
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

GoPro Fan Club - www.goprofc.com


#159 Share massey11

massey11

    Użytkownik

  • Members
  • PipPip
  • 50 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 27 styczeń 2010 - 23:57

John Deere 6100 - 6400

piszecie zeby nie włączac przedniego napedu podczas jazdy - to jak to jest ze przy hamowaniu automatycznie załącza się przedni napęd i wtedy ciągnie na 4 koła?


to wtedy nie ciagnie tylko hamuje na 4 kola

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6100 - 6400 Dzisiaj, 20:05
  •  

#160 Share yacenty

yacenty

    Zaawansowany

  • Root Admin
  • PipPipPip
  • 9681 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wrocław
  • Zainteresowania:Rolnictwo, Internet

Napisany 28 styczeń 2010 - 00:11

John Deere 6100 - 6400 no tak ale załączenie przedniego napedu następuje, przeciążenia na sprzegłach sa nie wazne czy przyspieszenie jest ze znakiem plus czy minus

Pozdrawiam YacentY www.yacenty.pl
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

GoPro Fan Club - www.goprofc.com


Podobne tematy john deere 64006300 kupno 6400 6300 doswiadczenie