Skocz do zawartości

Zdjęcie

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego


21 odpowiedzi na ten temat

#1 Share piozz

piozz

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna

Napisany 16 luty 2015 - 20:32

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

Koledzy jak w temacie gdzie się takowy znajduje i jak wygląda ? pytam bo niedawno zakupiłem rekorda i jestem w trakcie przeglądu - własnie jestem przy wymianie łańcucha podajnika kłosowego i wyczytałem ze takowy czujnik powinien być gdzieś koło sprzęgła

 ( przynajmniej na tablicy na pomoście kierowcy jest kontrolka od niego i jak patrzyłem podłączona ) Pomożecie !!!



Reklama AgroFoto Ads

  • watermark
  • Reklama
czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego Dzisiaj, 13:46
  •  

#2 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7802 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 16 luty 2015 - 20:44

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

Te czujniki wszyscy  wyrzucali zaraz po przyprowadzeniu z fabryki. 

Jest to krańcówka montowana na sprzęgle podajników na dodatkowej blaszce, 



#3 Share piozz

piozz

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna

Napisany 17 luty 2015 - 19:59

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

Dzięki tomek73 ..  pewnie w moim bizoniku tez jest wymontowany bo nie widzę go ani tez zadnego przewodu którym  był podłączony .. 



#4 Share Piotrek1985

Piotrek1985

    Zaawansowany

  • Members
  • PipPipPip
  • 257 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 18 luty 2015 - 08:40

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

taki czujnik mi sie w garażu przewraca po bizonie o ile sie nie myle 

a przewód musi byc, tylko nieraz gdzieś zaplatany



#5 Share piozz

piozz

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna

Napisany 07 czerwiec 2015 - 20:09

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

Dzieki za info ..teraz mam kolejne pytanko odnosnie instalacji elektrycznej  wiec tak 

- jak idzie wiazka przewodów od hebla w rekordzie czerwonym z 90 roku mam luzne dwa kabelki jasno zielony i taki niebieskawy jak patrzyłem to ida ona na strone lewa i pod pomost kierowniczy ale gdzie one maj byc podpiete i do czego sa podpiete moze mi podpowiecie ???

 

 



#6 Share zgrywus223

zgrywus223

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie
  • Zainteresowania:Rolnictwo
    Mechanika
    Elektryka

Napisany 07 czerwiec 2015 - 21:33

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

Ja mam też Czerwonego z 90r, Może jest to sterowanie wyłącznika masy? Działa on u ciebie ?

 



#7 Share piozz

piozz

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna

Napisany 08 czerwiec 2015 - 06:19

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego Do sterownika wylacznika masy idzie zolty i zolty z paskiem i elektromagnes dziala elegancko ..a te wisza sobie luzno jeden jest w osobnej oslonie...

#8 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3930 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 08 czerwiec 2015 - 07:06

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

Jeżeli te przewody masz luźno pod zbiornikiem paliwa to Ja u siebie mam tak samo (kombajn od nowości i nas), podejrzewam że to do instalacji 12V bo w schemacie jest taka opcja (przewód wpięty pomiędzy akumulatory).


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#9 Share piozz

piozz

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna

Napisany 08 czerwiec 2015 - 20:14

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

Dzieki za podpowiedz .. faktycznie to pewnie były przewody do 12 v bo drugi koniec tych przewodów  znalazłem ładnie schowane i zaizolowane przy przewodach co ida do włacznika rozrusznika .. 

 

Kolego moze mi jeszcze podpowiesz co jest ze wszystkie wskazniki leca mi na ful przy właczeniu tylko masy oraz co jest z ładowanie ze na wskazniku pokazuje ledwo co 24 v a z tego co wyczytałem to powinno byc prawie przy czerwonym polu - dodam ze wymieniłem regulator napiecia oraz szczotkotrzymacz  w alternatorze 



#10 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3930 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 08 czerwiec 2015 - 21:03

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

A badałeś napięcie innym miernikiem czy alternator w ogóle ładuje?

 

A to że zegary lecą na max to może być przyczyna uszkodzenia czujników (ale wszystkich to troszkę dziwne?)

 

Sprawdź np. czujnik temperatury wody włącz "zegary" jak temp. na max. to zdejmij konektor z czujnika jak nic się nie zmieni to dotknij do masy, jeżeli nie będzie żadnych zmian to przyczyna leży w instalacji.

 

 

 


Edytowany przez Sadek, 11 czerwiec 2015 - 21:47.

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


Reklama AgroFoto Ads

  • watermark
  • Reklama
czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego Dzisiaj, 13:46
  •  

#11 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3930 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 11 czerwiec 2015 - 21:47

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

Są jakieś postępy w lokalizacji usterki?


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#12 Share piozz

piozz

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna

Napisany 13 czerwiec 2015 - 07:05

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego Czesciowe bo pomierzylem wyjscie pradu z alternatora i miernik pokazuje 24v wiec niewiem czy alternator dal ciala ,wiecej niepatrzalem bo teraz wziolem sie za wymiane piasty kola napedowego na podajniku pochylym i smarowaniem ..po tym wezme sie dalej za elektryke bo i kierunkow tez niema ..

#13 Share zgrywus223

zgrywus223

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie
  • Zainteresowania:Rolnictwo
    Mechanika
    Elektryka

Napisany 14 czerwiec 2015 - 11:26

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

Na to wygląda że nie masz ładowania ;)  Powinno być ok 27 V. Sprawdź se szczotki  regulator napięcia albo oddaj alternator komuś do naprawy :D



#14 Share piozz

piozz

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna

Napisany 14 czerwiec 2015 - 19:55

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

na to by wychodziło .. czyli trzeba alternator oddac do naprawy :-/ .. 

 

gdzie szukac braku kierunków bo swiatła jak sie przekreci kluczyk działaja  ale ani sygnału ani kierunków niema .. 

 

 



#15 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3930 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 14 czerwiec 2015 - 21:12

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

W instalacji.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#16 Share zgrywus223

zgrywus223

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie
  • Zainteresowania:Rolnictwo
    Mechanika
    Elektryka

Napisany 15 czerwiec 2015 - 16:49

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

Zobacz czy masz napięcie na środkowym kablu pod wyłącznikiem  do kierunków, bo u mnie plów się napchało i prochu i nie łączył. Jak będzie napięcie to masz problem z głowy, a jak nie to pisz :) I sprawdź czy jest dobry bezpiecznik i czy przewodzi prąd. Powodzenia :D

 

 

 



#17 Share piozz

piozz

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna

Napisany 16 czerwiec 2015 - 12:31

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego Kierunki juz mam ,wyczyscilem wszystkie styki w bezpiecznikach oraz przy kierownicy i dzialaja..ladowanie juz tez jest ok z pradnicy daje 27v ,sztotka przywiesila sie w szczotkotrzymaczu ..tylko teraz mam problem jeszcze ze wskaznikiem cisnienia oleju cos mi wariuje bo jak sie uruchomi silnik leci odrazu na ful a jak sie zgasi to wskazuje dalej ful wruci do zera po odcieciu pradu - co to moze byc...

#18 Share zgrywus223

zgrywus223

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie
  • Zainteresowania:Rolnictwo
    Mechanika
    Elektryka

Napisany 16 czerwiec 2015 - 20:56

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

Kabel dotyka na stałe do masy. Może jest gdzieś przetarty albo ewentualnie czujnik. Zdejmij kabel z czujnika i wtedy obserwuj i pisz :D 



#19 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 17 czerwiec 2015 - 11:42

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

Na to wygląda że nie masz ładowania ;)  Powinno być ok 27 V. Sprawdź se szczotki  regulator napięcia albo oddaj alternator komuś do naprawy :D

Zmień podpis i nie zajmuj się już elektryką, bo średnio Ci to wychodzi. Prawidłowe napięcie ładowania to 27,6V do 28,8V. I nie udzielaj już więcej porad.



Reklama AgroFoto Ads

  • watermark
  • Reklama
czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego Dzisiaj, 13:46
  •  

#20 Share zgrywus223

zgrywus223

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie
  • Zainteresowania:Rolnictwo
    Mechanika
    Elektryka

Napisany 17 czerwiec 2015 - 21:30

czujnik przeciążeniowy sprzęgła podajników kłosowego i zbożowego

Napisałem że ok 27 V, a nie na pewno :) A elektrykiem nie jestem, staram się tylko pomóc jak umiem. A podpisu nie zmienię :D



Podobne tematy