Skocz do zawartości

Zdjęcie

smarownica nie działa


3 odpowiedzi na ten temat

#1 Share frytkowski82

frytkowski82

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 09 luty 2015 - 22:35

smarownica nie działa

Witam, zakupiłem jakiś czas temu smarowniczkę (producent to chyba agroma). Jest to mini smarowniczka do narzędzi ogrodniczych, niestety nie działa. Po nałożeniu do środka smaru nie tłoczy go. Czy może źle jest złożona (w załączeniu zdjęcie )? Smar nakkładam do obudowy smarowniczki (na zdjęciu ciemnoniebieska)

http://www.fotosik.p...3f530d8207.html



Reklama AgroFoto Ads

  • watermark
  • Reklama
smarownica nie działa Dzisiaj, 01:17
  •  

#2 Share bomber84

bomber84

    Zaawansowany

  • Members
  • PipPipPip
  • 161 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LHR

Napisany 09 luty 2015 - 22:49

smarownica nie działa

Witam rozumiem ze najpierw włożyłeś tłok ( ten błyszczący element z gumką) a dopiero nałożyłeś smaru.



Reklama AgroFoto Ads

  • watermark
  • Reklama
smarownica nie działa Dzisiaj, 01:17
  •  

#3 Share frytkowski82

frytkowski82

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 09 luty 2015 - 22:53

smarownica nie działa

Nie, najpierw smar a pozniej tłok...hmm chyba już wiem gdzie popełniłem błąd, jutro wsadzę tłok, a później smar i wypróbuję/



Reklama AgroFoto Ads

  • watermark
  • Reklama
smarownica nie działa Dzisiaj, 01:17
  •  

#4 Share bomber84

bomber84

    Zaawansowany

  • Members
  • PipPipPip
  • 161 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LHR

Napisany 09 luty 2015 - 23:01

smarownica nie działa

Nie jestem na 100 pewien ale tak chyba powinno być. Powodzenia.



Podobne tematy smarownica