Skocz do zawartości

Zdjęcie

problem z halogenami


6 odpowiedzi na ten temat

#1 Share dragonmt852

dragonmt852

    Zaawansowany

  • Members
  • PipPipPip
  • 139 postów
  • Płeć:Mężczyzna

Napisany 27 styczeń 2015 - 18:38

problem z halogenami

Siemka, mam taki problem że gdy włączam halogeny to nie chcą się włączyć a zamiast nich włącza się dmuchawa. Co może być przyczyną?


dodam że masa halogenów jest podłączona do tych skrzynek dmuchawy ;)



Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z halogenami Dzisiaj, 10:06
  •  

#2 Share paawii1234

paawii1234

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 27 styczeń 2015 - 18:49

problem z halogenami zamień włączniki, albo odwrotnie kabelki podłącz :-P

#3 Share tomekzet

tomekzet

    Zaawansowany

  • Members
  • PipPipPip
  • 579 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska

Napisany 27 styczeń 2015 - 19:15

problem z halogenami

A jak włączasz dmuchawe to świecą światła czy dmuchawa działa ? 



#4 Share dragonmt852

dragonmt852

    Zaawansowany

  • Members
  • PipPipPip
  • 139 postów
  • Płeć:Mężczyzna

Napisany 27 styczeń 2015 - 20:22

problem z halogenami

jak włącze dmuchawe to normalnie dmuchawa działa



Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z halogenami Dzisiaj, 10:06
  •  

#5 Share JacekSki

JacekSki

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna

Napisany 03 luty 2015 - 22:47

problem z halogenami

Szczerze mówiąc dziwny przypadek, ale skoro tak się dzieję to ja po pierwsze sprawdziłbym dokładnie połączenie z masą, gdyż prąd może cofać się przez cewkę przekaźnika tym samym załączając dmuchawę, a ponieważ przez cewkę płynie bardzo mały prąd zatem reflektory nie świecą. Po włączeniu świateł dmuchawa działa na pierwszym czy drugim stopniu regulacji?



#6 Share dragonmt852

dragonmt852

    Zaawansowany

  • Members
  • PipPipPip
  • 139 postów
  • Płeć:Mężczyzna

Napisany 04 luty 2015 - 16:10

problem z halogenami

na drugim stopniu regulacji ;)  

 

dzisiaj jak włączyłem to światło co jest na górze kabiny to przez 1 sekundę też chodziła dmuchawa potem się wyłączyła ;)



Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z halogenami Dzisiaj, 10:06
  •  

#7 Share zetorteam1516

zetorteam1516

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 22 marzec 2015 - 15:29

problem z halogenami

mam podobny problem z halogenami ;) jak włączam halogeny to to bardzo lekko się świecą ale za to gasną lampy z przodu na masce i ledwo co się świecą  :(  masę mam podłączoną tęż do tych skrzynek dmuchawy co może być tego przyczyną ? pomocy ! 



Podobne tematy