Skocz do zawartości

Zdjęcie

Przedni napęd w MF 3080


13 odpowiedzi na ten temat

#1 Share greggg

greggg

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 05 luty 2008 - 22:38

Przedni napęd w MF 3080 Witam,chcialbym zasiegnac informacji na temat przedniego napedu w ciagniku MF 3080,moze ktos mial podobny problem,a mianowicie przedni naped jest caly czas zalaczony i gdy wciskam przycisk aby go wylaczyc,kontrolka gasnia(tak jakby naped byl wylaczony) ale cignik dalej ciagnie na 4 kola B) podobno gdzies z lewej strony jest elektrozawor ktory odpowiada za zalaczanie napedu ale nie bardzo wiem ktory to i czy w ogole moglaby byc to wina tego elektrozaworu? ciagnik mam od niedwna, jest z 89roku. jezeli ktos wie cos na ten temat to bylbym bardzo wdzieczny za jakies wskazowki. pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd w MF 3080 Dzisiaj, 01:39
  •  

#2 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 06 luty 2008 - 02:04

Przedni napęd w MF 3080 moze problem lezy po stronie elektryki.miałem taki sam problem w JD i sprawca była cewka ktora załancza i rozłancza napied.poszukaj tego w okolicy skrzyni biegow gdzie wychodzi wał do przedniego napedu.odłacz przedow od cewki i kontrolka sprawdz czy dochodzi sterowanie od włacznika.jak dochodzi to sprawdz cewke ,ale jak nie dochodzi napiecie to przewody albo włacznik.Tylko uwazaj bo w moim JD jak jest prad w cewce to napedu nie ma i na odwrot.
oto moja propozycja sprawdzenia tej usterki.

#3 Share gutomir

gutomir

    Użytkownik

  • Members
  • PipPip
  • 57 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Ostrołęki

Napisany 10 luty 2008 - 12:18

Przedni napęd w MF 3080 Tak jak wspomniałeś może być to elektrozawór jest nich 5 (chyba) proponuje żebyś zrobił go na krótko i zobaczył wtedy jak nie będzie przełańczał to jest zwalony a jak będzie chodził to jest dobry.Ale moim zdaniem jest do elektrozawór.

#4 Share greggg

greggg

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 24 luty 2008 - 09:43

Przedni napęd w MF 3080 problem rozwiazany,podlaczylem na krotko i dziala:) wina elektrozaworu :rolleyes:

#5 Share pawel131

pawel131

    Zaawansowany

  • Members
  • PipPipPip
  • 212 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 30 sierpień 2008 - 18:22

Przedni napęd w MF 3080 a ja mam taki problem że napęd czasami nie chce sie wogóle wyłączyć, ale czasami fajnie sie wyłacza. Dotyczy to po sytuacji po zapaleniu silnika po jakimś czasie wkońcu można go wyłaczyć, trwa to nawet do 10 min. Wiecie to moze być przyczyną? Kontrolka sie pali.
Pisze tu bo zamkneli mój temat i powiedzieli że temat już był. Był ale podobny, a nie ten sam.

#6 Share mirasek

mirasek

    Zaawansowany

  • V.I.P.
  • rank
  • 3159 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 30 sierpień 2008 - 19:15

Przedni napęd w MF 3080 Rozumiem że sprawdziłeś czy po wyłączeniu napędu przyciskiem dochodzi napięcie do elektrozaworu. Jeżeli dochodzi to powinieneś wiedzieć co zrobić, jeśli nie dochodzi to równierz powinieneś znać przyczyne...

#7 Share mavrik

mavrik

    Nowicjusz

  • Members
  • Pip
  • 43 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkopolska

Napisany 03 wrzesień 2008 - 21:51

Przedni napęd w MF 3080 jezeli chodzi o wylaczenie napedu zaraz po odpaleniu wystarczy wcisnac chamulec i wtedy mozna bez problemu go rozlaczyc to jest chyba jakis rodzaj blokady

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd w MF 3080 Dzisiaj, 01:39
  •  

#8 Share swat24

swat24

    Zaawansowany

  • Members
  • PipPipPip
  • 390 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Częstochowa

Napisany 09 październik 2008 - 10:43

Przedni napęd w MF 3080 Z tym chamulcem to prawda u mnie w 3085 też po zapaleniu jest załączony napęd i aby go wyłączyć najpierw trzeba wcisnąć chamulec.

#9 Share DOMIN

DOMIN

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna

Napisany 02 kwiecień 2009 - 19:46

Przedni napęd w MF 3080 Co moze byc przyczyna ze podczas jpracy w polu nieraz rozlacza sie przedni naped kontrolka tez gasnie

#10 Share DOMIN

DOMIN

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna

Napisany 12 kwiecień 2009 - 18:02

Przedni napęd w MF 3080 rozwiazalem problem wadliwy wylacznik

#11 Share 0DawiD0

0DawiD0

    Nowicjusz

  • Members
  • Pip
  • 25 postów

Napisany 03 maj 2009 - 16:44

Przedni napęd w MF 3080 koledzy ja niemam prądu w elektrozaworze i napęd jest cały czas załączony,jaka jest przyczyna sprawdzałem włącznik wszystko łączy jaka może być przyczyna czy w włączniku prąd musi być w ilu przewodach po włączeniu i po wyłączeniu ???????

#12 Share host05

host05

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 11 czerwiec 2009 - 09:25

Przedni napęd w MF 3080 witam
z tego co się oriętuje to właśnie jeśli nie ma prądu na elektrozaworze to napę jest załączony, gdy prąd dochodzi elektrozawór pracuje i rozłącza napęd.
pozdro

#13 Share bartas170789

bartas170789

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 12 czerwiec 2009 - 12:36

Przedni napęd w MF 3080

koledzy ja niemam prądu w elektrozaworze i napęd jest cały czas załączony,jaka jest przyczyna sprawdzałem włącznik wszystko łączy jaka może być przyczyna czy w włączniku prąd musi być w ilu przewodach po włączeniu i po wyłączeniu ???????

a sprawdzałeś kolego czy cewka ma prąd albo czy do niej wogóle dochodzi prąd?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd w MF 3080 Dzisiaj, 01:39
  •  

#14 Share borsuk279

borsuk279

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 30 wrzesień 2010 - 07:50

Przedni napęd w MF 3080 sprawdź czy wkompie (ten pod podłogą) nie zgnił przewód zasilający a potem możesz dać cewce napięcie . jeśli wyrzuci brak cviśnienia na pulpicie to musisz szukać spadku ciśnienia w układzie napędu

Podobne tematy