Skocz do zawartości

Zdjęcie

Claas Jaguar 690


9 odpowiedzi na ten temat

#1 Share Mf-6140

Mf-6140

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna

Napisany 17 styczeń 2015 - 21:14

Claas Jaguar 690

Witam ma problem z sieczkarnią Claas Jaguar 690 nie odpala mi z kluczyka. Stacyjka prąd podaje i w drodze do rozrusznika gdzieś się gubi. Rozrusznik na krótko chodzi i teraz tylko tak da się odpalić.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Jaguar 690 Dzisiaj, 07:39
  •  

#2 Share akaku

akaku

    MłodyRolnik

  • Members
  • PipPipPip
  • 621 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kujawsko Pomorskie
  • Zainteresowania:Rolnictwo i motoryzacja

Napisany 17 styczeń 2015 - 22:26

Claas Jaguar 690

Sprawdź klemy na  akumulatorze miałem to samo przy Ursusie dziś


Case <3

#3 Share jankris

jankris

    Zaawansowany

  • Members
  • PipPipPip
  • 637 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 18 styczeń 2015 - 13:09

Claas Jaguar 690

Sieczkarnia to nie traktor.

Najpierw sprawdź czy nie masz włączonego bębna, potem posprawdzaj i przekonserwuj wszystkie styki w skrzynce bezpieczników. Potem posprawdzaj połączenia czyjników na poszczegóonych mechanizmach.



Wiadomość z agroFakt.pl agrofakt

  • agroFakt.pl
  • agroFakt.pl
Claas Jaguar 690 Dzisiaj, 07:39
  •  

#4 Share Mf-6140

Mf-6140

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna

Napisany 18 styczeń 2015 - 18:39

Claas Jaguar 690

Bęben jest wyłączony ale reszte popatrze i będe próbował.



#5 Share Mf-6140

Mf-6140

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna

Napisany 19 styczeń 2015 - 19:32

Claas Jaguar 690

Wszystkie styki i reszta jest w porządku a sieczkarnia nadal nie odpala z kluczyka. Nie wiem co może być przyczyną i prosiłbym o jakieś rady.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Jaguar 690 Dzisiaj, 07:39
  •  

#6 Share likwidator11

likwidator11

    Nowicjusz

  • Members
  • Pip
  • 20 postów

Napisany 19 styczeń 2015 - 21:24

Claas Jaguar 690

z tylu tam co sa akumulatory wyzej w tej polce jest cala wiazka przewodow ktore sie tam lacza i tam jest taki krotki przewod ma moze 4 cm dlugosci i po obu stronach dokreca sie go sruboktetem gwiazdkowym sprawdz moze ten przewod sie przepalil i nie ma laczenia



#7 Share Mf-6140

Mf-6140

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna

Napisany 20 styczeń 2015 - 19:40

Claas Jaguar 690

U mnie była blaszka i była przerwana ale łączyła wymieniłem na kabelek i nic nie dało. Jakby ktoś może miał schemat instalacji to bylbym wdzięczny.



#8 Share likwidator11

likwidator11

    Nowicjusz

  • Members
  • Pip
  • 20 postów

Napisany 21 styczeń 2015 - 11:33

Claas Jaguar 690

a moze hydromat masz przesuniety do przodu albo do tylu



#9 Share Mf-6140

Mf-6140

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2015 - 19:47

Claas Jaguar 690

Hydromat jest w porządku czyli na swoim miejscu po środku. A nie wiesz czy prąd podawany ze stacyjki nie idzie przez któryś przekaźnik w skrzynce jeśli tak to przez który ?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Jaguar 690 Dzisiaj, 07:39
  •  

#10 Share likwidator11

likwidator11

    Nowicjusz

  • Members
  • Pip
  • 20 postów

Napisany 22 styczeń 2015 - 12:56

Claas Jaguar 690

wydaje mi sie ze musi isc przez ktorys ale nie mam pojecia ktory to



Podobne tematy sieczkarnia nie odpala

Tylko na agroFakt.pl: Zbiory kukurydzy: ile za wynajęcie maszyn? zobacz »