Skocz do zawartości

Zdjęcie

Problem z przednim napędem Mtz 82 89r


9 odpowiedzi na ten temat

#1 Share Maaniekk

Maaniekk

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 13 styczeń 2015 - 19:08

Problem z przednim napędem Mtz 82 89r

Witam mam problem z przednim napędem mianowicie gdy mam włączony przedni napęd i skręce kolami na maksa w prawo i w lewo i jak ruszam to zaczyna mi tak jak by blokować kola i kola idą tak jak by pod skosem ? Pomocy.. :/



Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Belarus 572 MTZ 82 4x4 Prywatnie Stan Idealny Rejestracja PL/OC Pneumatyka


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki MTZ - Belarus
  • 28500.00 PLN
  • 13 lis 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napędem Mtz 82 89r Dzisiaj, 17:58
  •  

#2 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 9474 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 13 styczeń 2015 - 19:16

Problem z przednim napędem Mtz 82 89r

Jak pod skosem? W ruskach jest jeden feler. Żeby działał automatyczny napęd przednie koła muszą pokonywać mniejszą drogę niż tylne. A według ogólnych zasad ma być na odwrót. Dla tego w ruskim na oryginalnych rozmiarach opon przy skręcie na max przednie koła są pchane. 

Jakie masz opony?


BEDNARY 2017... w końcu zobaczyłem :)


#3 Share Maaniekk

Maaniekk

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 13 styczeń 2015 - 19:39

Problem z przednim napędem Mtz 82 89r

opony orginal ale wcześniej takich problemow nie mialem a jak wylacze przedni to normlnie tylko jak wlacze przedni to kola zaczynaj isc tak jak by pod skosem... sam nie wiem jak to opisac dokladnie ..


opony Oryginał ale wcześniej takich problemow nie mialem a jak wylacze przedni to normlnie tylko jak wlacze przedni to kola zaczynaj isc tak jak by pod skosem... sam nie wiem jak to opisac dokladnie ..

 



#4 Share bel920

bel920

    Zaawansowany

  • Members
  • PipPipPip
  • 331 postów

Napisany 13 styczeń 2015 - 19:42

Problem z przednim napędem Mtz 82 89r

sprawdz przednie zwolnice miałem podobnie a winą było poluzowanie się śrub od ośki przedniego koła , skapowałem się jak mi koło odleciało



#5 Share Maaniekk

Maaniekk

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 13 styczeń 2015 - 19:52

Problem z przednim napędem Mtz 82 89r

ok dzięki jutro zobaczę :D 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napędem Mtz 82 89r Dzisiaj, 17:58
  •  

#6 Share Maaniekk

Maaniekk

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 15 styczeń 2015 - 10:05

Problem z przednim napędem Mtz 82 89r

bel920  sprawdzalem wszystko jest ok .. juz niewiem coo mu może byc .. :/


Edytowany przez Maaniekk, 15 styczeń 2015 - 14:47.


#7 Share bel920

bel920

    Zaawansowany

  • Members
  • PipPipPip
  • 331 postów

Napisany 15 styczeń 2015 - 18:52

Problem z przednim napędem Mtz 82 89r

jeśli koło siedzi sztywno to zobacz czy nie ma luzu na tulejach tych na osi z góry na duł , jeśli ok to nie mam pomysłu , może dyfer przedni siada albo jezdzij aż samo wyjdzie co jest grane



#8 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 9474 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 15 styczeń 2015 - 19:06

Problem z przednim napędem Mtz 82 89r

Nawet luz osiowy na sworzniach osi i jej przesuwanie się przód/tył może  może powodować stuki. Ciężko będzie znaleźć odpowiedz nie będąc świadkiem tych stuków. 


BEDNARY 2017... w końcu zobaczyłem :)


#9 Share hemi

hemi

    Zaawansowany

  • Members
  • PipPipPip
  • 398 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Wadowic
  • Zainteresowania:Mechanika, Elektromechanika

Napisany 15 styczeń 2015 - 23:52

Problem z przednim napędem Mtz 82 89r

Na moje, to napęd załączany jest od razu na sztywno.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napędem Mtz 82 89r Dzisiaj, 17:58
  •  

#10 Share ciapek16

ciapek16

    Nowicjusz

  • Members
  • Pip
  • 42 postów

Napisany 29 styczeń 2016 - 22:21

Problem z przednim napędem Mtz 82 89r

Witam w tamtym roku robiłem przystawke od napędu a mianowicie wymieniłem te tarczki wszystko było dobrze a teraz od jakiegoś czasu słychać z tamtąd wycie, niema napędu gdy cofam




Dodaj odpowiedź



  

Podobne tematy