Skocz do zawartości

Zdjęcie

John Deere 6930Premium brak ogrzewania


15 odpowiedzi na ten temat

#1 Share petro11

petro11

    Zaawansowany

  • Members
  • PipPipPip
  • 597 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury

Napisany 27 grudzień 2014 - 22:01

John Deere 6930Premium brak ogrzewania

Witam. Mam problem z ogrzewaniem w Jelonku a w zasadzie w ogóle przestało grzać. Jaka może być przyczyna? Płyn w chłodnicy jest, klima działa ale po skręceniu pokrętła na czerwone pole i rozgrzaniu silnika leci tylko zimne powietrze. Proszę o pomoc bo mróz coraz większy......



Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6930Premium brak ogrzewania Dzisiaj, 06:08
  •  

#2 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 28 grudzień 2014 - 11:02

John Deere 6930Premium brak ogrzewania

Najpierw zdejmij panel gdzie jest pokrętło ciepło/zimno. Sprawdź czy linka od sterowania zaworem się trzyma i czy działa. Potem poszukaj zaworu. Który otwiera i zamyka dopływ ciepłego płynu. Zobacz czy na nim jest linka prawidłowo zamocowana i czy działa. Jeśli masz uszkodzona linkę możesz na czas zimy przestawić zawór ręką. Jeśli zawór otwiera się i zamyka pokrętłem to może być zapowietrzony układ ogrzewania/nagrzewnica. Nie wiem czy w jd czasami nagrzewnica nie znajduje sie pod siedzeniem.



#3 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 28 grudzień 2014 - 16:38

John Deere 6930Premium brak ogrzewania

Nie wiem czy jak zdejmiesz przedni panel nie zastaniesz czegos takiego :D

 

Załączone miniaturki

  • Bez tytułu.png

Edytowany przez Ziomal20084, 28 grudzień 2014 - 16:46.


#4 Share zyz1o

zyz1o

    Zaawansowany

  • Members
  • PipPipPip
  • 339 postów
  • Płeć:Mężczyzna

Napisany 28 grudzień 2014 - 17:10

John Deere 6930Premium brak ogrzewania

u mnie w 6520 jak nie wialo zimnym to poszlo takie cudenko malutkie pod siedzeniem tam gdzie wiatraczki siedza dokladnie miedzy wiatraczkami taka plytka z drucikami ;p nie wiem jak to dokladnie sie nazywa ale najpierw obadaj ten panel po prawej 



#5 Share wjanusz23

wjanusz23

    Zaawansowany

  • Members
  • PipPipPip
  • 146 postów
  • Płeć:Mężczyzna

Napisany 28 grudzień 2014 - 17:40

John Deere 6930Premium brak ogrzewania

Kolego wysiadł ci zawór otwierania i zamykania nagrzewnicy , czeka cię wymiana tego zaworu . W twoim ciągniku występują dwa rodzaje sterowania klimatyzacją , ETC i ATC są to w pełni elektroniczne sterowniki i żadnej linki nie szukaj bo linek nie ma , zawór jest sterowany elektrycznie. W chwili obecnej nie jest już dostępny ten typ zaworu jaki masz w ciągniku , one wysiadały więc przeprojektowano ten zawór , obecnie będziesz musiał kupić nowy typ zaworu z którym w zestawie jest nowe mocowanie tego zaworu i przewody gumowe do podłączenia zaworu do nagrzewnicy. 

Raczej sam sobie nie poradzisz z wymianą , wezwij serwis bo po wymianie należy ten zawór skalibrować, to tyle ode mnie powodzenia.



#6 Share damianzbr

damianzbr

    Zaawansowany

  • Members
  • PipPipPip
  • 2858 postów
  • Płeć:Mężczyzna

Napisany 28 grudzień 2014 - 18:00

John Deere 6930Premium brak ogrzewania

Nie wiem czy jak zdejmiesz przedni panel nie zastaniesz czegos takiego :D

I popsułeś zabawę naszemu gwiazdorowi. Rozkręcał kiedyś poloneza i teraz udzielają mu się pokrętła na linki.


Edytowany przez Matey, 28 grudzień 2014 - 22:23.
post nie na temat/prowokowanie do klotni


#7 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 28 grudzień 2014 - 19:27

John Deere 6930Premium brak ogrzewania

Widzę boli cię bardzo poprzednia dyskusja. I nie mogłeś se darować. Ale sterowane ciepło/zimno na linkę jest w nowszych autach i ciągnikach niż polonez. Na etapie którego ty widać jesteś skoro wiesz jak jest zbudowany. A nawet w zupełnie nowych pojazdach. Jakie sterowanie by nie było. Jak widać mój trop był właściwy. Brak sterowania zaworem doprowadzającym ciecz do nagrzewnicy. Za to twoje wypowiedzi są zgryźliwe i nikomu tutaj nie potrzebne. Ale jak sam napisałeś w innym temacie lubisz trolować.

 

 


Edytowany przez Matey, 28 grudzień 2014 - 22:24.
post nie na temat/prowokowanie do klotni


#8 Share Matey

Matey

    Bad Moderator

  • Moderator Forum
  • PipPipPip
  • 5203 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie ;)

Napisany 28 grudzień 2014 - 22:26

John Deere 6930Premium brak ogrzewania

Panowie, Wasze prywatne wycieczki nikogo nie interesują, proszę wyjaśnijcie to między sobą nie robiąc z tematu śmietnika


KS Falubaz


Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6930Premium brak ogrzewania Dzisiaj, 06:08
  •  

#9 Share R1D2

R1D2

    Nowicjusz

  • Members
  • Pip
  • 35 postów

Napisany 28 grudzień 2014 - 23:51

John Deere 6930Premium brak ogrzewania Ja bym proponował zdjąć fotel... Najlepiej oprzeć o kierownice i odkręcić blachę pod nim... Może to jakaś drobnostka tylko... Tam masz termopare (taki drut co wchodzi w nagrzewnice a drugi w klime) Sprawdź czy są dobrze wsunięte. I masz dwa zaworki, jeden od ciepła a drugi od klimy... Ja bym najpierw sprawdził to czy jest ok i czy styka wszystko dobrze... No chyba, że masz auto klime i jest bardziej rozbudowane to. Nie kupuj w ciemno zaworka...

#10 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 29 grudzień 2014 - 01:43

John Deere 6930Premium brak ogrzewania

Prawdopodobnie ten zaworek siadł 

 


Edytowany przez Ziomal20084, 30 grudzień 2014 - 10:57.


#11 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7069 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 29 grudzień 2014 - 10:50

John Deere 6930Premium brak ogrzewania

Ja w 6430P wymieniałem ten zawór bo nie grzało a latem nie było klimy (waliło ciepłe powietrze) ale okazało się że jednak panel padł. Koszt zaworu ok 600zł a panel nieco ponad 2tys zł.

 

 

PS: jest jeszcze opcja kalibrowania tego panelu.



#12 Share petro11

petro11

    Zaawansowany

  • Members
  • PipPipPip
  • 597 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury

Napisany 29 grudzień 2014 - 22:29

John Deere 6930Premium brak ogrzewania

Na razie zajrzałem co tam za panelem i faktycznie sterowanie elektryczne i same kabelki..... więc wezme się za ten fotel. Najpierw sam zajrze co tam słychać bo czasami serwisu nie ma co wzywać...... To u mnie kolego kris raczej panel ok bo klima działa. Pewnie ten zaworek padł albo się zaciął..... Rozumiem że fotel cały musze wyjąć? Mam nadzieję że nic się nie rozleci.



#13 Share R1D2

R1D2

    Nowicjusz

  • Members
  • Pip
  • 35 postów

Napisany 29 grudzień 2014 - 22:57

John Deere 6930Premium brak ogrzewania Fotel odkrecasz ,zsuwasz z płyty i opierasz o kierownice (bo samemu go wyciągnąć z kabiny cieżko) i wtedy cała płytę pod nim (fabrycznie jest na silikon, trzeba podważyć po kawałku pewnie ) odkręcisz i masz widok na wszystko... Odpalisz i wtedy zobaczysz czy cos się dzieje...

#14 Share petro11

petro11

    Zaawansowany

  • Members
  • PipPipPip
  • 597 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury

Napisany 29 grudzień 2014 - 23:40

John Deere 6930Premium brak ogrzewania

Ok. Wielkie dzięki. Faktycznie fotel byłoby ciężko wyrzucić przez te wąskie drzwi.....



#15 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7069 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 30 grudzień 2014 - 11:13

John Deere 6930Premium brak ogrzewania

A i uważaj jeżeli będziesz wyciągał ten zawór, bo płyn Ci zaleje nagrzewnicę ;)



Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6930Premium brak ogrzewania Dzisiaj, 06:08
  •  

#16 Share petro11

petro11

    Zaawansowany

  • Members
  • PipPipPip
  • 597 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury

Napisany 30 grudzień 2014 - 21:00

John Deere 6930Premium brak ogrzewania

Ok ale zajrze w pszyszłym roku..... a wam koledzy życze żeby sypało dobrze w 2015 a pszeniczka żeby była po 1000..... Pozdrawiam



Podobne tematy