Skocz do zawartości

Zdjęcie

john deere 6900


10 odpowiedzi na ten temat

#1 Share roxor

roxor

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów
  • Płeć:Mężczyzna

Napisany 15 grudzień 2014 - 20:13

john deere 6900

witam panowie mam takie pytanie do was czy orietuje sie ktos moze czy w johnie 6900 odpowietrza sie jakos skrzynie biegow  po remoncnie i jak to zrobic poniewż mam taki problem jakby była teraz po remoncie zapowietrżona a obiawia sie to tak ze jak go zapale i włączam  zakres np. c i rewers do przodu i puszcze  sprzegło to błysnie kontrolka informujaca mało oleju w skrzyni  i ciagnik nie rusza odrazu tyko po chwili tak samo jest z jada do tyłu a oleju mam nalane na gorny stan. prosze o wasze porady pzdr.



Reklama AgroFoto Ads

  • watermark
  • Reklama
john deere 6900 Dzisiaj, 12:24
  •  

#2 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 17 grudzień 2014 - 14:32

john deere 6900

możesz zapytać się w serwisie.



#3 Share roxor

roxor

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów
  • Płeć:Mężczyzna

Napisany 17 grudzień 2014 - 22:05

john deere 6900

wpadłem na to zanim założyłem  ten temat ale w serwisie powiedzieli mi ze trudno jest im odpowiedziec na takie pytanie i jezeli chce to moga przysłac człowieka i on sie tym zajmie,

A jezeli juz sam robiłem przy tej skrzyni i jakos dałem rade ja złożyć to chciałem sam do konca to zrobic wiec zadałem pytanie na forum  



#4 Share R1D2

R1D2

    Nowicjusz

  • Members
  • Pip
  • 35 postów

Napisany 18 grudzień 2014 - 10:32

john deere 6900 A wiec w większych 7000 jest z tylu przy hydraulice po prawo u góry taki zaworek i tam jest clutch i brake i tam sie odkręca śrubke i odpowietrza sprzęgło i hamulce ale nigdy tego nie robiłem... A jaka skrzynia ?

Edytowany przez R1D2, 18 grudzień 2014 - 10:33.


#5 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 18 grudzień 2014 - 20:01

john deere 6900

w ciagniku sama sie skrzynia odpowietrza, nie ma czegos takiego jak odpowietrzanie. w JD odpowietrznik jest w bloku.

A może po prostu z pompa jest coś nie tak, za słaby wydatek.?



#6 Share roxor

roxor

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów
  • Płeć:Mężczyzna

Napisany 19 grudzień 2014 - 10:54

john deere 6900 Skrzynia jest PQ 24/24 i wiem o ktorych zaworkach piszesz R1D2 ale myślałem ze tam się tylko mierzy ciśnienie w skrzyni


A co do pompy o której piszesz Ziomal20084 to sprawa wygląda tak ze przed remontem skrzyni wszystko było ok i dzialalo bez żadnego zarzutu więc pompę bym wykluczał. Miałem juz podobna sytuację jak zaraz kupiłem ciągnik i zmienilem w skrzyni olej ale wtedy 3 dni pochodził i wszystko wróciło do normy a teraz po naprawie nie chce się to ułożyć więc pomyślałem o jakimś odpowietrzniku bo przy naprawie skrzyni to jednak ona jest całkiem sucha a przy wymianie oleju to nigdy do końca olejnie zleci więc może miała latwiej się odpowietrzyc.

Reklama AgroFoto Ads

  • watermark
  • Reklama
john deere 6900 Dzisiaj, 12:24
  •  

#7 Share R1D2

R1D2

    Nowicjusz

  • Members
  • Pip
  • 35 postów

Napisany 19 grudzień 2014 - 11:25

john deere 6900 Proponuje zalać oleju ponad max... Generalnie tyle co w instrukcji albo ciut więcej... A rewers bez biegu działa? Tzn nic nie wyświetla sie? Może wystarczy kilkanaście razy pozmieniać podbiegi a pózniej sam rewers , pobawić sie hydrauliką i hamulcami.

#8 Share roxor

roxor

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów
  • Płeć:Mężczyzna

Napisany 19 grudzień 2014 - 16:59

john deere 6900 Właśnie tak zrobiłem zaraz po złożeniu ze zalalem skrzynie troszkę ponad stan olejem i męczę go już 4 dzień bawiac się rewersem polbiegami i całą resztą a po nocy gdy go zapalę i włącze bieg i rewers obojętnie w którym kierunku i zaczynam popuszczac sprzęgło to błyśnie kontrola od skrzyni i ciągnik rusza tak jakby z poślizgiem a jak już się rozchodzi to wszystko zaczyna działać normalnie ale jak postoi przez noc i rano go zapalę to znów jest to samo.

#9 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 19 grudzień 2014 - 21:15

john deere 6900

Dobra dobra, ale kiedy Ci sie to dzieje? Tylko wtedy gdy ruszasz do przodu/tylu ze sprzegła?

Co sie dzieje gdy zapinasz bieg i bez sprzegła wrzucasz rewers do przodu? rewers masz po prawej stronie?

Sprawdzał ktos Ci cisnienie jakie masz?

na hydraulice miernikiem ktos sprawdzał czy jest chociaz 185 bar?


 


Edytowany przez Ziomal20084, 19 grudzień 2014 - 21:18.


#10 Share roxor

roxor

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów
  • Płeć:Mężczyzna

Napisany 20 grudzień 2014 - 00:09

john deere 6900 Tak dzieje się to gdy ruszam ze sprzęgła. A bez sprzęgła nie próbowałem nigdy ruszać natomiast jeśli chodzi o ciśnienie to było sprawdzane i jest ok. a i rewers mam po prawej stronie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
john deere 6900 Dzisiaj, 12:24
  •  

#11 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 20 grudzień 2014 - 08:58

john deere 6900

Hm, ja bym jeszcze sprawdził, ciegiełka od rewersu, musisz polozyc sie pod ciagnik i poszukac ciegielka od rewersu, czy aby nie jest wyrobione i dobrze załacza rewers. 

Poszukaj coś takiego:

Załączone miniaturki

  • 1.jpg


Podobne tematy